10122 produktov
Určitě už znáte sadu s názvem Wireless Wire Dish, která je řešením, které nabízí rychlost a kvalitu optického vlákna na vzdálenost až 1500 m za zlomek ceny! Nyní máte možnost pořídit samostanou jednotku z této sady a rozšířit si řešení z PtP na MultiPtP spoje (pozor - jednotku, která se stane AP je potřeba upgradovat na licenci Level 4). Anebo provést spojení i s jinou jednotkou Mikrotik 60GHz. Není třeba sdílet frekvenci se svými sousedy a ztrácet drahocenný čas - LHG 60G nabízí jednoduché a efektivní řešení 60 GHz pro bezdrátové připojení. Tam kde je pásmo 2,4 GHz a 5 GHz přeplněné a nespolehlivé. Připojte až osm z těchto jednotek k přístupovému bodu 60 GHz, jako je náš wAP60G AP nebo wAP 60Gx3 AP, a užijte si plynulé připojení s datovou rychlostí až 2 Gbps. Specifications Details Product code RBLHGG-60ad Architecture ARM 32bit CPU IPQ-4019 CPU core count 4 CPU nominal frequency 716.8 MHz Dimensions O 391 x 222 mm License level 3 Operating System RouterOS Size of RAM 256 MB Storage size 16 MB Storage type FLASH Tested ambient temperature -40°C to 55°C Powering Details PoE in 802.3af/at PoE in input Voltage 12-57 V Number of DC inputs 1 (PoE-IN) Max power consumption 5 W Ethernet Details 10/100/1000 Ethernet ports 1 Zařízení s provozním pásmem 60GHz je možné provozovat dle " Všeobecné povolenie č. VPR –01/2020 " vydaným dne 28.5.2020Povolení č. VPR –04/2018 a VPR –38/2012 jsou tímto zrušena. Dokument ke stažení zde:
od €
Porovnať ceny
8-Port 10/100/1000Mbps Desktop Switch OVERVIEW The TP-LINK 8 10/100/1000Mbps Desktop Switch TL-SG108 provides you an easy way to make the transition to gigabit Ethernet. Increase the speed of your network server and backbone connections, or make gigabit to the desktop a reality. Moreover, TL-SG108 adopts lower power consumption design. With the innovative energy-efficient technology, the TL-SG108 can save up to 72% of the power consumption, making it an eco-friendly solution for your home or office network. FEATURES • Innovative energy-efficient technology saves power up to 72% • Supports IEEE 802.3x flow control for Full Duplex mode and backpressure for Half Duplex mode • Steel design, desktop or wall-mounting design • Supports QoS (IEEE 802.1p) function • Non-blocking switching architecture that forwards and filters packets at full wire-speed for maximum throughput • 9K Jumbo frame improves performance of large data transfers • Auto-MDI/MDIX eliminates the need for crossover cables • Supports MAC address auto-learning and auto-aging • Auto-negotiation ports provide smart integration between 10Mbps, 100Mbps and 1000Mbps hardware • Fanless design ensures quiet operation • Plug and Play design simplifies installation HARDWARE FEATURES Standards and Protocols • IEEE 802.3/802.3u/ 802.3ab/ 802.3x • CSMA/CD Interface • 8 10/100/1000Mbps Ports, Auto-Negotiation, Auto-MDI/MDIX External Power Supply • 100-240VAC, 50/60Hz Dimensions (W X D X H) • 158 x 101 x 25 mm Fan Quantity • Fanless LED Indicator • System Power • Link, Speed and activity indicators per port built into each RJ-45 port SOFTWARE FEATURES Advanced Features • Green Technology,saving power up to 72% • 802.3X Flow Control • Supports QoS (IEEE802.1P) Transfer Method • Store and Forward OTHERS Certification • CE, FCC ,RoHS Package Contents • 8-Port 10/100/1000Mbps Desktop Switch • Power Adapter • User Guide System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7, Mac OS, NetWare, UNIX or Linux.
od 25 €
Porovnať ceny
Model: Hewlett Packard Enterprise Aruba Instant On 1430 16G Switch: Ano Typ switche: Desktop Síťové standardy: *IEEE 802.3 *IEEE 802.3ab *IEEE 802.3az *IEEE 802.3i *IEEE 802.3u *IEEE 802.3x *IEEE 802.3z Datový přenos: *Ethernet 10/100/1000 Kapacita přepínání: 32 Gbit/s PoE: Ne Konektory: 16x RJ-45 Napájení: Interní adapter Rozměry: 275 x 44 x 258 mm (Š x V x H) Hmotnost: 1,72 kg Doživotní
od 115 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet 1000Mbps; Maximálny počet portov:28; Management:Web
od €
Porovnať ceny
Multi-mode, duplex, fiber transceiver modul. Multi-modový modul 10 Gbps pro duplexní přenos, který dodává rychlost až 10 Gbps na vzdálenosti až do 300 metrů. Funkce: Propustnost 10 Gbps Konektor duplexní LC Podporuje připojení až do 300 m Podporovaná média: MM vlákno V balení 20 kusů modulů
od €
Porovnať ceny
Umístěte RE190 mezi bezdrátový směrovač a bezdrátová zařízení a rozšířte pokrytí Wi-Fi a eliminujte mrtvé zóny Wi-Fi. Užijte si bezproblémovou bezdrátovou síť v celé domácnosti nebo kanceláři. Duální pásma Wi-Fi až 750 Mb / s nejen pomáhají prodloužit na 2 000 čtverečních stop. (185 m2), ale také dobře využijte vysoké rychlosti ISP - ideální pro streamování videa v HD, online hraní a další úkoly náročné na šířku pásma. Bezdrátová střídavá technologie RE190 vytváří silnější připojení Wi-Fi v celé domácnosti. Pracujte s jakýmkoli standardním směrovačem nebo přístupovým bodem, což usnadňuje poskytování širokopásmových dvoukanálových Wi-Fi bez pádu na více zařízení. Klíčové vlastnosti *Zvyšuje bezdrátový signál do dříve nedosažitelných nebo obtížně propojitelných oblastí bezchybně *Kompatibilní se zařízeními Wi-Fi 802.11 b/ga 802.11ac *Rychlost dvojitého pásma až 750 Mb/s *Miniaturní velikost a nástěnná konstrukce usnadňují nasazení a flexibilní pohyb Technické parametry *Anténa: 3 Všesměrové antény *Bezdrátové standardy: IEEE 802.11a/n/ac 5GHz, IEEE 802,11 b/g/n 2,4 GHz *Frekvence: 2,4 GHz a 5 GHz *Rychlost signálu: 300 Mbps při 2,4 GHz, 433 Mbps při 5 GHz *Vysílací výkon CE:
od 25 €
Porovnať ceny
FWA505 prekonáva zdieľanie mobilného internetu pre nájomníkov, pretože ponúka lepší výkon, rozptyl tepla a stabilitu. Je tiež nákladovo efektívnejší ako nastavenia káblového internetu, pretože eliminuje potrebu káblových sietí a zároveň poskytuje vynikajúcu rýchlosť.Bez námahy zjednodušte úlohy s naším zariadením FWA505 - rýchle nastavenie, bez potreby IT znalostí. Bezproblémová správa v cloude prostredníctvom aplikácie pre lepší zážitok. Jednoduché zapájanie zariadenia pomocou skenovania QR kódu a sprievodcu inštaláciou Stav siete a zariadenia na prvý pohľad Zdieľanie WiFi prostredníctvom QR kódu alebo mobilných aplikácií na zasielanie správ Riadenie prístupu klientov k sieti Nástroje na živé riešenie problémov Push upozornenia na neobvyklé sieťové udalosti Viacnásobné/skryté identifikátory SSID Brána firewall NAT/NAPT Detekcia útokov DoS WPA2 a WPA3 Filtrovanie URL Brána firewall na úrovni aplikácie Filtrovanie MAC siete LAN Filtrovanie IP Filtrovanie MAC siete WLAN SPI (Stateful Packet Inspection)
od 207 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
od €
Porovnať ceny
Príslušenstvo:Kabeláž
od €
Porovnať ceny
Halo H80X Systém AX3000 Whole Home Mesh WiFi 6 Dvojpásmové WiFi 6 rýchlostí až 3 000 Mb/s – 2 402 Mb/s na 5 GHz a 574 Mb/s na 2,4 GHz.† Bezproblémový roaming s jednou zjednotenou sieťou – Halo jednotky spolupracujú na automatickom prepínaní medzi Halo, keď sa pohybujete po svojom dome, pomocou jediného jednotného názvu a hesla WiFi.‡ Pokrytie celého domu – prikrývka s rozlohou až 7 000 stôp2 (650 m2) s vysokorýchlostným Wi-Fi, čím sa u vás doma eliminujú mŕtve zóny WiFi.† Pripojte viac ako 150 zariadení – Poskytujte rýchle a stabilné pripojenia viac ako 150 zariadení.† Spravujte svoju domácu sieť jednoducho – pomocou aplikácie MERCUSYS môžete rýchlo nastaviť a spravovať svoje WiFi. Môžete tiež spravovať čas a obsah svojich detí online. Plne gigabitové porty – 3× gigabitové porty na jednotku Halo pre bleskovo rýchle káblové pripojenie.** *Upozorňujeme, že séria Halo H a séria S nemôžu spolupracovať. WirelessWireless Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds 2402 Mbps on 5 GHz, 574 Mbps on 2.4 GHz Reception Sensitivity 2.4GHz: 11g 6Mbps:-96.5dBm 11g 54Mbps:-78dBm 11AX HE20 MCS0:-96.5dBm 11AX HE20 MCS11:-65dBm 11AX HE40 MCS0:-93.5dBm 11AX HE40 MCS11:-63dBm 5GHz: 11a 6Mbps:-96dBm 11a 54Mbps:-78dBm 11ac VHT20 MCS8:-74.5dBm 11ac VHT40 MCS9:-70.5dBm 11ac VHT80 MCS9:-66.5dBm 11AX HE20 MCS11:-66dBm 11AX HE40 MCS11:-63dBm 11AX HE80 MCS11:-61dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (EIRP) Wireless Security WPA-PSK/WPA2-PSK/WPA3 Mesh protocol 802.11k/v/r SoftwareOperation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management, Remote Management, Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network HardwareDimensions 5 × 3.2 × 3.3 in (128 × 81 × 83.7 mm) Interfaces 3× Gigabit Ports per Halo Unit (WAN/LAN auto-sensing) Button Reset button OthersPackage Contents 3× Halo H80X Units 1× RJ45 Ethernet Cable 3× Power Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing Obrazok je informativny.
od €
Porovnať ceny
The airFiber 60 XG (AF60 XG) is a 60 GHz point-to-point (PtP) bridge with a built-in, 5 GHz backup radio. The AF60 XG delivers low-interference, low-latency throughput, making it an ideal component for carrier backhaul. It also features integrated GPS and a Bluetooth management radio to simplify setup and configuration. Features: Low-interference, 60 GHz spectrum High-gain dish antenna 5 GHz backup radio 4+ km link range Supports channel bonding to achieve up to a 6 Gbps throughput rate Terragraph-certified 10G SFP+ port Integrated GPS Link planning support via ISP Design Center Simple, Bluetooth-powered setup with the UISP Mobile app Managed with the UISP application: Version 1.4.3 and later Managed with the UISP Mobile app: Version 2.19 and later (iOS/ Android)
od 1073 €
Porovnať ceny
Rozlíšenie v MPix:8; Ohnisková vzdialenosť objektívu v mm:2,8; IR prísvit v metroch:40
od €
Porovnať ceny
Technical Specifications Mechanical Dimensions 779 x 664 x 383 mm (30.7 x 26.1 x 15.1") Weight Without mount: 8.6 kg (19 lb) With mount: 13 kg (28.7 lb) Enclosure material UV stabilized polycarbonate, steel Mount material Galvanized steel Mounting Precision alignment kit (included) Pole compatibility: O40 to 80 mm (O1.5 to 3.15") on pipe outer diameter Wind loading 422 N at 200 km/h (94.86 lbf at 125 mph) Weatherproofing IPX6 Hardware Processor Quad-core ARM Cortex-A53 at 1.4 GHz Memory DDR3L1 GB Networking interface (1) GbE RJ45 port (1) 1/10G SFP+port Max. power consumption 24W Power method Passive PoE 4-pairs (1, 2+; 3, 6-) (4, 5+; 7, 8-) Passive PoE 2-pairs (4, 5+; 7, 8-), for 44–54V DC only Power supply 48V DC, 0.65A gigabit PoE adapter (Included) Supported voltage range 44–54V DC 22–27V DC GPS Yes RF connections Internal Button Factory reset Ambient operating temperature -40 to 55° C (-40 to 131° F) Ambient operating humidity 5 to 95% noncondensing Certifications FCC, IC, CE Software Operating mode PtP only Ubiquiti specific features Integrated 60 GHz radio, discovery protocol, Wave technology Services UISP, ping watchdog, NTP client, device discovery Tools Antenna alignment, discovery utility, ping, trace route, speed test Network Bridge mode Management application UISP web: Version 1.4.3 and later UISP iOS™: Version 2.20 and later UISP Android™: Version 2.21.5 and later System Max. throughput 2.7 Gbps Max. range 15+ km Encryption WPA2-PSK (AES) RF Operating frequency* 57–71 Ghz * Depends on regulatory region. Channel bandwidth 2160, 1080 MHz Operating channels* 58320, 59400, 60480, 61560, 62640, 63720, 64800, 65880, 66960, 68040, 69120 MHz * Depends on regulatory region. Management radio 2400–2483.5 MHz Modulation 16QAM, BPSK, QPSK Polarization Vertically linear Beamwidth Azimuth: 3 dB 1.4° Elevation: 3 dB 1.4° Electrical downtilt 0° Back-Up RF Operating frequency* US/CA Worldwide U-NII-1 5150 - 5250 MHz U-NII-2A 5250 - 5350 MHz U-NII-2C 5470 - 5725 MHz U-NII-3 5725 - 5850 MHz 5150 - 5875 MHz *Depends on regulatory region. Channel bandwidth 20, 40, 80 MHz Modulation BPSK (1), QPSK (1), QPSK (3), 16QAM (1), 16QAM (3), 64QAM (2/3), 64QAM (3), 64QAM (5/6), 256QAM (3), 256QAM (5/6) Antenna gain 26 dBi Polarization Dual-linear Beamwidth Azimuth: 3 dB 5° Elevation: 3 dB 5° Cross-pol isolation 14 dB Electrical downtilt 0° LEDs Power Flashing white: bootup in progress White: not connected to UISP application Blue: connected to UISP application Ethernet Flashing blue: Ethernet activity GPS Blue: receiving at least (4) GPS satellite signals Link Blue: 5GHz link Blue: 60GHz link
od 1248 €
Porovnať ceny
Outdoor jednotka, která nahrazuje gigabitový kabel - jedná se o plně duplexní bezdrátový prvek standardu 802.11ay v bezlicenčním pásmu 60 GHz s 5GHz zálohou. Nejnovější produktová řada Cube 60Pro ac posouvá výhody 60GHz sítí na další úroveň díky novému standardu 802.11ay pro ještě větší vzdálenosti, stabilitu a rychlost. Jednotky nové řady standardu 802.11ay jsou plně kompatibilní s předchozí modelovou řadou založenou na standardu 802.11ad. Výkon Cube 60Pro ac umožňuje vytvoření ultrarychlých spojů bod-bod na vzdálenost až 1*km. V případě využití Kanálu 5 lze dle testů výrobce dosáhnout stabilních spojů na vzdálenost až 2,4 km. Záloha Ačkoliv je volné 60GHz spektrum nepříliš zarušené a nabízí vysokou rychlost a kapacitu, může v případě extrémních meteo podmínek dojít ke ztrátě signálu. Pro tyto případy jsou zařízení Cube 60Pro ac vybavena automatickým přepnutím na 5GHz pásmo v rychlém standardu 802.11ac. Díky integraci výkonné směrové antény může vysílací výkon v 5GHz držet krok s 60GHz. Provedení Vyšší odolnost, méně nežádoucí pozornosti - tyto aspekty určují provedení casingu jednotek. Kryty jsou vylepšeny o pevnou kovovou základnu pro jednodušší montáž a chlazení. Tvarově se jednotky vyznačují nenápadností a kompaktností. Jednotka nabízí nabízí stabilní a rychlé spojení díky doposud nezarušenému pásmu 60GHz a vysoký standard zabezpečení provozu šifrováním AES. Součástí jednotky předinstalovaná licence RouterOS Mikrotik L4, továrně dodávány s přednastaveným 5GHz backupem v případě výpadku 60GHz. Jednotka disponuje integrovaným PoE splitterem pro podporu PoE napájeni po UTP kabelu, také podporuje aktivní PoE dle standardů 802.3af/at. Součástí dodávky: • 1ks jednotky Cube 60Pro ac. • 1ks napájecí zdroj. • 1ks PoE injektor. • 1ks držák na stožár s nerezovou sponou Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:60 GHz WiFi standardy:802.11ac, 802.11ad, 802.11ay, 802.11n, 802.11a Vysílací výkon 60GHz [dBm]:40 (EIRP) Vyzař. úhel v elevační rovině (-6dB) [°]:11 Vyzař. úhel v azimutové rovině (-6dB) [°]:11 Typ antény:Vestavěná Konektory a rozhraní Rychlost LAN:(1) 10/100/1000Mbps Gigabit LAN:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 18 .. 57V DC Typ napájení:PoE Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:13 Fyzické charakteristiky Provedení:Venkovní Provozní teplota [°C]:-40 až 70 Šířka [mm]:82 Výška [mm]:95 Hloubka [mm]:115 Hardware CPU:IPQ-4019 Frekvence CPU [MHz]:716 Počet CPU jader:4 Interní uložiště [MB]:64 RAM [MB]:256 Software Operační systém:RouterOS - L4 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
od 120 €
Porovnať ceny
MS105GP MS105GP 5-Port Gigabit Desktop Switch with 4-Port PoE+ PORT: 4× Gigabit PoE+ Ports, 1× Gigabit Non-PoE PortSPEC: Compatible with 802.3af/at PDs, 65 W PoE Power, Desktop Steel Case, Wall MountingFEATURE: Extend Mode for 250m PoE Transmitting, Priority Port1-2, Isolation Mode, Plug and Play KLÍČOVÉ VLASTNOSTI Plně gigabitové porty Dva kabely v jednom Vysoký výkon PoE+ Dlouhý dosah až 250 m Režim izolace Kompatibilita s napájenými zařízeními Odolný kovový kryt Plug and Play SPECIFIKACE Rozměry (Š X H X V) 99,8*98*25 mm Porty PoE RJ45 Standardní: Kompatibilní s 802.3 af/at napájenými zařízeními. Porty PoE: Port 1- Port 4 PoE budget: 65 W Rozhraní 5× 10/100/1000Mb/s porty, automatická negociace, automatické MDI/MDIX Externí napájení Externí napájecí adaptér (výstup: 53,5 V/1,31 A) Instalace stolní montáž na stěnu Obsah balení - 5portový gigabitový stolní přepínač se 4 porty PoE+ (MS105GP) - Napájecí adaptér - Stručná instalační příručka
od 27 €
Porovnať ceny
5 GHz, 90º, 20 dBi antenna for sector coverage in Point-to-MultiPoint (PtMP) networks. 2x2 dual-polarity performance Robust mechanical design for outdoor application use Compatible with Rocket Prism 5AC Technical Specifications AM-5G20-90 Dimensions 700 x 135 x 70 mm (27.6 x 5.3 x 2.8") Weight 5.9 kg (13 lb) Frequency Range 5.15 - 5.85 GHz Gain 19.4 - 20.3 dBi HPOL Beamwidth 91° (6 dB) VPOL Beamwidth 85° (6 dB) Electrical Beamwidth 4° Electrical Downtilt 2° Max. VSWR 1.5:1 Wind Survivability 200 km/h (125 mph) Wind Loading 115 N @ 160 km/h (26 lbf @ 100 mph) Polarization Dual-Linear Cross-pol Isolation 28 dB Min. ETSI Specification EN 302 326 DN2 Mounting Universal Pole Mount, RocketM Bracket, and Weatherproof RF Jumpers Included
od €
Porovnať ceny
Popis produktu Druhá generace UniFi switchů přináší řadu změn a vylepšení, switche byly přebudovány od základu. Oproti první generaci došlo k výraznému vylepšení toku vzduchu, který slouží k chlazení, a tak v porovnání je až 4x tišší než první generace. * při okolní teplotě 25° a zatížení POE zdroje na 25% je switch 3,6x tišší * při okolní teplotě 25° a zatížení POE zdroje na 50% je switch 4,2x tišší * při okolní teplotě 25° a zatížení POE zdroje na 100% je switch 1,9x tišší Výbava USW-Pro-48-POE Gen2 má celkem 48 portů s funkcí POE-Out. Porty 1-40 podporují standardy 802.3af/at, porty 41-48 pak 802.3bt (60W). Celkový POE budget činí 600W (celkový výkon zdroje 660W, 60W vlastní spotřeba switche). Jako Uplink poslouží dvojice portů 10G SFP+ se zpětnou kompatibilitou 1G SFP. Pro případ výpadku napájení nebo poruchy interního zdroje je možné switch připojit k záložnímu systému UniFi SmartPower, který obslouží až 6 podporovaných zařízení. Dotykový displej Na dotykovém displeji okamžitě vidíte nejdůležitější informace jako chybové stavy, varování, statistiky portů, spotřebu připojených zařízení, vytížení sítě a další. L3 funkce *L3 switching Obsah balení * zařízení * napájecí kabel * úchyty do 19" racku Technické parametry Fyzické charakteristiky Provedení: Rackmount Ventilátory: (2) 40x40mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -5 až 40 Hloubka [mm]: 400 Šířka [mm]: 442 Výška [mm]: 44 Konektory a rozhraní Rychlosti LAN: (48) 10/100/1000Mbps Optické rozhraní: (4) 1G/10Gbps Ostatní: Dotykový displej Napájení Redundantní napájení: Ano Typ napájení: Ze sítě (230V), UniFi SmartPower RPS Typy PoE: PoE-Out (pouze) Podporované PoE-Out standardy: 802.3af, 802.3at, 802.3bt Počet PoE Out portů: 48 PoE budget [W]: 600 Max. spotřeba energie [W]: 60 Napájení přes konektor/svorkovnici: 230V AC Obecné Jumbo rámec [Bytes]: 9000 Rychlost předávání paketů [Mpps]: 131 Rychlost přepínání [Gbps]: 176 Tabulka MAC adres: 16000 Software Management: UniFi Network application Funkce: VLAN Výchozí IP adresa: 192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo: Ubiquiti/Ubiquiti
od 1214 €
Porovnať ceny
Ultra-lightweight, 5 GHz access point with a versatile, ball-join mount. Integrated 5 GHz antenna, 10+ km link range 450+ Mbps throughput 50+ client capacity Dedicated spectral analysis radio Technical Specifications Mechanical Dimensions 452.3 x 78.7 x 54.4 mm (17.8 x 3.1 x 2.14") Weight 420 g (14.82 oz) Wind survivability 200 km/h (125 mph) Wind loading 77 N at 200 km/h (17.3 lbf at 125 mph) Hardware Networking interface (1) GbE RJ45 port Power method Passive PoE 2-pair (4, 5+; 7, 8 return) Power supply 24V, 0.5A gigabit PoE adapter (Included) Supported voltage range 20—27V DC Max. power consumption 8W Antenna gain 16 dBi ESD/EMP protection Air/contact ± 24kV Shock and vibrations ETSI300-019-1.4 Ambient operating temperature -40 to 70° C (-40 to 158° F) Ambient operating humidity 5 to 95% noncondensing Certifications CE, FCC, IC Operating Frequency (MHz) Worldwide 5150-5875 MHz USA U-NII-1 5150-5250 MHz U-NII-2A 5250-5350 MHz U-NII-2C 5240-5725 MHz U-NII-3 5725-5850 MHz
od 97 €
Porovnať ceny
FWA510, 5G NR Indoor Router, Standalone/Nebula with 1 year Nebula Pro License,AX3600 WiFi, 2.5GB LAN, EU and UK region
od €
Porovnať ceny
Archer Air R5 Dvojpásmový Wi-Fi 6 Air Router AX3000 Gigabitová rýchlosť Wi-Fi 6 novej generácie - 2402 Mb/s v pásme 5 GHz a 574 Mb/s v pásme 2,4 GHz zaisťuje plynulejšie streamovanie a rýchlejšie sťahovanie. Inteligentné antény – Využívajú inteligentné algoritmy, aby automaticky detekovali umiestnenie vašich zariadení a nastavili smer vysielania antén na zabezpečenie všestranne stabilného signálu. Veľmi nízka latencia - Zaisťuje rýchlejšiu odozvu pri hraní hier a videochatu. TP-Link HomeShield - Vylepšené zabezpečenie chráni pred najnovšími kybernetickými hrozbami. Kompatibilný s EasyMesh - Spolupracuje s routermi podporujúcimi štandard EasyMesh a vytvára bezproblémovú Mesh sieť v celej domácnosti.3 Flexibilná inštalácia – Jednoduché nalepenie alebo montáž na stenu pomocou lepiacich pásikov 3M a priloženého plastového držiaka. WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range High-Power FEM Improves transmission power to strengthen signal coverage WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients Airtime Fairness Improves network efficiency by limiting excessive occupation 4 Streams Connect your devices to more bandwidth Working Modes Router Mode AP Mode HARDWARE Ethernet Ports 1× Gigabit WAN Port 1× Gigabit LAN Port Buttons WPS Button Reset Button SECURITY WiFi Encryption WPA/WPA2 WPA3 WPA/WPA2-PSK Network Security HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server PPTP ServerN OpenVPN ServerN SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> EasyMesh Mesh networking creates smooth, fast, stable roaming. Archer Air R5 can build an EasyMesh network with devices that use EasyMesh technology. Eliminate Wi-Fi dead zones, expand your network, and fill your entire home with high-speed Wi-Fi. Learn More about EasyMesh> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPPoE + Dynamic IP PPPoE + Static IP L2TP + Dynamic IP L2TP + Static IP PPTP + Dynamic IP PPTP + Static IP Quality of Service QoS by Device Cloud Service FOTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Fowarding Port Triggering DMZ UPnP IPTV Profile Bridge Custom Allowed range of VLAN ID DHCP DHCP Server Address Reservation DHCP Client List DDNS TP-Link NO-IP DynDNS Management Tether App Webpage Check Web Emulator> OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0?~40? (32? ~104?) Storage Temperature: -40~60? Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% TEST DATA WiFi Transmission Power CE:
od €
Porovnať ceny
Systémové řešení platforem firmy MikroTik pro poskytovatele bezdrátového připojení k síti Internet. Klientská jednotka vyznačující se extra příznivou cenou, nenápadným designem s kompaktními rozměry (13x13cm) a vysokou štíhlostí. Outdoor jednotka s integrovaným 5GHz 802.11ac radiovým modulem a včetně systému RouterOS Mikrotik V6 L3. Integrováno ve vodotěsném, UV odolném boxu s integrovanou duální 5 GHz anténou o zisku 16 dBi. Bezdrátový modul je vybaven přepěťovou ochranou 10 kV. Set je vhodný pro efektivní připojení klientů až na vzdálenost 1 km. Součástí dodávky je napájecí zdroj 24V 0,3A včetně PoE. Technické specifikace: Product code: RBSXTsqG-5acD CPU: IPQ-4018, 4 cores, nominal frequency 716 MHz Size of RAM: 256 MB Storage :16 MB Flash 10/100/1000 Ethernet ports: 1 Wireless bands: 5 GHz radio Operating frequency: 5150 - 5875 MHz Protocols: 802.11a/n/ac Chains: 2 Antenna gain: 16 dBi Antenna beam width: 23° Wireless chip model: IPQ-4018 PoE in: Yes Supported input voltage: 10 V - 30 V, passive PoE Ingress protection: IP55 Dimensions: 129 x 129 x 34 mm; package: 255 x 180 x 45 mm Weight Unit: 295 g; package: 492 g Operating temperature: -40 to 70° C License level: 3 Operating System: RouterOS Max Power consumption: 7 W Upozornění Výrobce Mikrotik neposkytuje záruku na zařízení poškozená přepětím. Zařízení je třeba adekvátně chránit proti indukovanému elektrostatickému přepětí či přepěťovým špičkám na silovém vedení. Pro venkovní instalace používat výhradně stíněnou kabeláž (FTP/SFTP) a jednotky korektně uzemnit (prostřednictvím integrovaného zemnícího členu či použitím ethernetové přepěťové ochrany).
od 53 €
Porovnať ceny
tabulka datové propustnosti Specifications Details Product code RBLHGGR&R11e-LTE6 Architecture ARM 64bit CPU 88F3720 CPU core count 2 CPU nominal frequency 800 MHz Dimensions 391 x 391 x 237 mm RouterOS license 3 Operating System RouterOS Size of RAM 256 MB Storage size 16 MB Storage type FLASH Tested ambient temperature -30°C to 70°C MTBF Approximately 200'000 hours at 25C Powering Details PoE in 802.3af/at PoE in input Voltage 12-57 V Number of DC inputs 1 (PoE-IN) Max power consumption 8 W Max power consumption without attachments 8 W FAN count Passive Mobile Details 2G Category Class12 2G bands 2 (1900MHz) / 3 (1800MHz) / 5 (850MHz) / 8 (900MHz) 3G Category R7 (21Mbps Downlinks, 5.76Mbps Uplink) / R8 (42.2Mbps Downlink, 5.76Mbps Uplink) 3G bands 1 (2100MHz) / 2 (1900MHz) / 5 (850MHz) / 8 (900MHz) LTE Category 6 (300Mbit/s Downlink, 50Mbit/s Uplink) LTE FDD bands 1 (2100MHz) / 2 (1900MHz) / 3 (1800MHz) / 7 (2600MHz) / 8 (900 MHz) / 20 (800MHz) / 5 (850MHz) / 12 (700MHz) / 17 (700MHz) / 25 (1900MHz) / 26 (850MHz) LTE TDD bands 38 (2600MHz) / 40 (2300MHz) / 39 (1900MHz) / 41n (2500MHz) Ethernet Details 10/100/1000 Ethernet ports 1 Peripherals Details Number of SIM slots 1 Modem (Micro SIM) MiniPCI-e slots 1 Other Details Mode button Yes Certification & Approvals Details Certification CE, EAC, ROHS
od €
Porovnať ceny
Switch obsahuje štyri 24-portové prepínače s možnosťou PoE alebo bez nej. PoE uľahčujú širokú škálu sieťových nastavení s flexibilným rozpočtom 130 W (24EP) so všetkými portami PoE podporujúcimi IEEE 802.3at PoE+. Tento rad prepínačov prichádza s užitočnými funkciami a vynikajúcim výkonom s plug-n-play. Séria GS1915 podporuje bezplatnú správu cloudu Nebula. Nebula poskytuje intuitívne webové rozhranie a mobilnú aplikáciu, aby vám poskytla zjednodušený zážitok z inštalácie a správy vašej siete bez dodatočných nákladov na softvérový alebo hardvérový ovládač. Mobilná aplikácia Nebula umožnuje: Jednoduché pripojenie zariadenia: skenovanie QR kódu Pohľad na stav siete Diaľkové ovládanie vašej siete Reštartujte prístupový bod, kameru po zapnutí napájania PoE Blokujte klientov s nezvyčajnou návštevnosťou Zyxel GS1915-24EP, 24-port GbE, 12 port PoE, 130 Watt 802.3at, rackmount, fanless, Smart hybrid mode Switch, standalone or NebulaFlex Cloud Features Standard Compliance IEEE 802.3 10BASE-T Ethernet* IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3x flow control IEEE 802.3af PoE* IEEE 802.3at PoE+* IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support* * Cloud and standalone modes supported features Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.3ad LACP* (max # trunks/links per trunk): 8/8EP: 4 groups/8 links per group 24E/24EP: 8 groups/8 links per group Loop guard* Dual configuration files Dual images* * Cloud and standalone modes supported features Traffic Control 802.1Q Static VLANs: 256* Port-based VLAN Voice VLAN* MAC-based VLAN Vendor ID based VLAN* VLAN Trunking* LACP algorithm of source/destination IP * Cloud and standalone modes supported features Security Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation* Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping * Cloud and standalone modes supported features Quality of Service (QoS) 802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting (ingress/ egress)* 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) * Cloud and standalone modes supported features Layer 2 Multicast L2 Multicast* Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)* * Cloud and standalone modes supported features Manageability SNMP v1*, v2c*, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* Display port utilization* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Support NebulaFlex for Cloud Management * Cloud and standalone modes supported features IPv6 Management IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC4861) Device Management Standalone management by Web interface Cloud management by Nebula Control Center* Setup Wizard Management through Web, SNMP Remote firmware upgrade by FTP/Web Configuration saving and retrieving DHCP client* DHCP relay per VLAN Daylight saving* NTP (IPv4/IPv6) Port mirroring* Schedule PoE* PoE default consumption mode* * Cloud and standalone modes supported features MIB Zyxel private common MIB RFC 1066 TCP/IP-based MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 bridge MIB RFC 1643 Ethernet MIB RFC 1757 RMON group 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 SMIv2 MIB RFC 2358 Ethernet-like MIB RFC 2674 bridge MIB extension RFC 2819, 2925 Remote Management MIB RFC 3621 Power Ethernet MIB RFC 4293 Management Information Base (MIB) for IP RFC 4292 IP forwarding table MIB RFC 4022 management information base for transmission control protocol RFC 4113 management information base for user datagram protocol Zyxel One Network ZON Utility* Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device factory reset Device reboot Device locating Web GUI access Password configuration One-click quick association with Zyxel AP Configurator (ZAC) Automatic detection of the latest firmware Displays device serial number and hardware version Cloud mode on/off option for Hybrid series devices * Cloud and standalone modes supported features Smart Connect Discover neighboring devices One-click remote management access to the neighboring Zyxel devices Reset neighboring devices remotely to factory defaults Power cycle neighboring powered devices (PoE switches only) Certifications EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD EN 62368-1 BSMI CNS 14336-1 RoHS
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty; Maximálny počet portov:24, 28; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
od €
Porovnať ceny
od 357 €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:10 Gigabit Ethernet, 10 Gigabit ethernet + 10 Gigabit optika; Maximálny počet portov:8; Management:Web, SNMP/RMON
od €
Porovnať ceny
S bezdrôtovým širokopásmovým routerom 4G LTE-Advanced o rýchlosti až 300 Mbps v priebehu niekoľkých sekúnd stiahnete pracovné dokumenty, bez obáv usporiadate videokonferenciu a bez meškania si užijete filmy vo vysokom rozlíšení a online hry. Predstavujeme verného spoločníka pre všetkých, ktorí k práci a súkromnému životu potrebujú pripojenie. Router LTE2566-M634 sa jednoducho zmestí do kabelky alebo do kapsy, takže vás môže doprevádzať na všetkých vašich cestách. Kombinácia oválneho tvaru, matnej čiernej farby na zadnej strane a lesklého farebného displeja vytvára moderný a kompaktný vzhľad, ktorý z routeru robí dokonalý doplnok pre každú príležitosť. A zabudnúť ne-smieme ani na jednoduché a rýchle nastavenie, ku ktorému stačí do routeru vložiť 3FF/mikro SIM kartu. System Specifications WiFi AP Features 802.11 ac/n/a/g/b, 2.4 GHz & 5 GHz dual-band Auto Channel Select (ACS) WiFi Enabled Device #: up to 32 Hidden SSID Security modes: Open, WPA2-PSK, WPA-PSK/WPA2-PSK AP power saving mode Access control: STA blacklist/white list MAC ?ltering Dual-SSID support WPS: Pin and PBC, WPS2.0 System Features Web UI/multiple language supported SMS/Quota/APN/PIN management Network selection Data usage/statistic DHCP server Dynamic DNS IP/URL filtering NAT Port forwarding/trigger/ALG/DMZ IP firewall Proxy DNS VPN pass-through FOTA firmware upgrade TR-069 remote management USSD management USB Tethering System Supported Win XP, Win Vista, Win 7, Win 8, Win 10 MAC OS X10.7, 10.8, 10.9, 10.10 , 10.11, 10.12, 10.13 Ubuntu 12.04 LTS, 14.04 LTS Browser Client Internet Explorer Edge Firefox Chrome Safari Hardware Specifications LTE Air Interface Standard compliant: 3GPP release 10, category 6 Supported frequency: LTE B1/B3/B7/B8/B20/B28a/B38/B40/B41 Carrier aggregation support: B1+B1/B3/B/B8/B20/B28a/38/40/41 B3+B3/B7/B8/B20/28a/B38/B40/B41 B7+B7/B8/B20/B28a B20+B38/40 B38+B38, B40+B40, B41+B41 FDD LTE peak data rate: 300 Mbps DL within 40 MHz bandwidth (CA) 50 Mbps UL within 20 MHz bandwidth TDD LTE peak data rate: 224 Mbps DL within 40MHz bandwidth (CA) 10 Mbps UL within 20 MHz bandwidth UMTS Air Interface Standard compliant: DC-HSDPA/ HSPA+ compliant Supported frequency: HSPA+/UMTS 2100/900 MHz (band 1/8) DC-HSPA+ downlink DL up to 42 Mbps HSUPA UL up to 5.76 Mbps Hardware Interface One 3FF/Micro SIM card slot One USB port for power supply or USB with RNDIS Reset button Power button Left, Home/OK, Right (touch sensing keys) DC input (5V/1.5A, Micro USB) 2.4-inch TFT display Service provider name 3G/4G network status Roaming status Signal strength Battery status WiFi status Battery 3000 mAh Lithium-ion polymer, un-removable battery Up to 10 hours operating time* Up to 300 hours standby time* Physical Specifications Item dimensions (WxDxH): 118.2 x 65 x 15.7 mm (4.65" x 2.56" x 0.618") Item weight: 130 g (0.29 lb.) Packing dimensions (WxDxH): 150 x 80 x 50 mm (5.90" x 3.15" x 1.97") Packing weight: 270g (0.59lb.) Environmental Specifications Operating Environment Temperature: 0°C to 40°C (32°F to 104°F) Humidity: 5% to 95% (Non-condensing) Storage Environment Temperature: -20°C to 60°C (-4°F to 140°F) Humidity: 5% to 95% (Non-condensing) Compliance & Certifications UN38.3 CE: EMC/RF/SAR/Safety WiFi Alliance WEEE 2011/65/EC (RoHS) Restriction of Hazardous Substances Directive HSF (Hazardous Substance Free) European Parliament and Council Directive 94/62/EC of 20 December 1994 on packaging and packaging wast
od €
Porovnať ceny
technické formácie k produktom priebežne dopĺňame.Prosím, aktuálny popis produktu zatím hľadejte na stránkach výrobcu
od 213 €
Porovnať ceny
RackStation RS1221+?/?RS1221RP+ Výkonné rešení úložište pro firmy a nadšence do IT s funkcemi redundance a nepretržitého provozu Kompaktní a spolehlivé Zarízení RS1221+/RS1221RP+ s hloubkou pouhých 30 až 38 cm je urceno pro nasazení v místech s nedostatkem prostoru. Zarízení RS1221+/RS1221RP+ se muže pochlubit hodnotou IOPS pri náhodném ctení 4K pres 100 000 a rychlostí sekvencního ctení 2315 MB/s*1 a je tedy vybaveno pro zvládání nárocných pracovních záteží. Redundantní napájení zarízení RS1221RP+ predstavuje další úroven ochrany. Procesor Model CPU AMD Ryzen V1500B CPU architektura 64-bit Frekvence CPU 4-core 2.2 GHz Systém hardwarového šifrování (AES-NI) Pamet Systémová pamet 4 GB DDR4 ECC SODIMM Predinstalovaný pametový modul 4 GB (4 GB x 1) Celkový pocet pametových slotu 2 Maximální kapacita pameti 32 GB (16 GB x 2) Poznámky Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte pametové moduly Synology. Spolecnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšírení pameti použijí jiné pametové moduly než moduly Synology. Spolecnost Synology si vyhrazuje právo nahradit pametové moduly jinými se stejnou nebo vyšší frekvencí podle stavu životního cyklu produktu dodavatele. Kompatibilita a stabilita byly dukladne overeny a výsledky testu potvrzují totožný výkon. Úložište Šachta(y) pevného disku 8 Maximální pocet šachet pevného disku s rozširující jednotkou 12 (RX418 x 1) Kompatibilní typ disku* (Zobrazit všechny podporované pevné disky) 3.5" SATA HDD 2.5" SATA HDD 2.5" SATA SSD Maximální velikost jednoho svazku* 108 TB Disky vymenitelné za provozu Poznámky Pri vytvárení fondu úložište a svazku je nutné, aby byly všechny použité disky uvedeny v seznamu kompatibilních zarízení pro daný model. Oznacení „Kompatibilní typ disku“ oznacuje disky, u kterých byla testováním prokázána kompatibilita s produkty Synology. Tento termín neoznacuje maximální rychlost pripojení jednotlivých prihrádek na disky. Každý interní svazek (muže se skládat z více disku) je rozširitelný až na 108 TB. Externí porty RJ-45 1GbE LAN port 4 (s podporou funkcí Link Aggregation / Failover) Port USB 3.2 Gen 1* 2 Port eSATA 1 Poznámky Organizace USB Implementers Forum (USB-IF) v roce 2019 prejmenovala standard USB 3.0 na USB 3.2 Gen 1. PCIe Rozšírení PCIe 1 x Gen3 x8 slot (x4 link) Systém souboru Interní zarízení Btrfs EXT4 Externí zarízení Btrfs EXT4 EXT3 FAT NTFS HFS+ exFAT* Poznámky Balícek ExFAT Access lze zakoupit samostatne v Centru balícku. Vzhled Rozmer (RU) 2U Velikost (výška x šírka x hloubka) RS1221+ : 88 mm x 482 mm x 306.6 mm RS1221RP+ : 88 mm x 482 mm x 407.5 mm Hmotnost RS1221+ : 6.9 kg RS1221RP+ : 11.7 kg Podpora instalace skríne* RS1221+ : 2sloupková 19" skrín (prímá montáž) 4sloupková 19" skrín (sada ližin Synology – RKM114/RKS1317) RS1221RP+ : 4sloupková 19" skrín (sada ližin Synology – RKS1317) Poznámky Sada ližin se prodává samostatne Ostatní Ventilátor systému 80 mm x 80 mm x 2 pcs Režim otácek ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Zotavení po ztráte napájení Hladina hluku* RS1221+ : 25.2 dB(A) RS1221RP+ : 40 dB(A) Plánované zapnutí/vypnutí Probuzení pres LAN / WAN Jednotka/adaptér zdroje energie RS1221+ : 250 W RS1221RP+ : 350 W Náhradní zdroj energie Vstupní strídavé napetí 100 V na 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotreba energie* RS1221+ : 49.89 W (za chodu) 22.64 W (hibernace pevného disku) RS1221RP+ : 61.94 W (za chodu) 29.98 W (hibernace pevného disku) British thermal unit RS1221+ : 170.23 BTU/hr (za chodu) 77.25 BTU/hr (hibernace pevného disku) RS1221RP+ : 211.35 BTU/hr (za chodu) 102.30 BTU/hr (hibernace pevného disku) Poznámky Spotreba energie se merí pri plném zatížení s jedním nebo více disky Western Digital 1 TB WD10EFRX. Testovací prostredí pro merení hladiny hluku: Pri plném zatížení s pevnými disky Seagate 2TB ST2000VN000 ve stavu necinnosti. Dva mikrofony G.R.A.S. typu 40AE, každý umístený 1 metr od prední a zadní cásti zarízení Synology NAS. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC CE BSMI EAC CCC KC VCCI RCM Tríletá na hardware, rozšíritelná na petileté pokrytí - EW202 Poznámky Zárucní doba zacíná datem zakoupení uvedeným na úctence. (Zjistete více) Životní prostredí Splnuje omezení RoHS Obsah balícku RS1221+ : Hlavní jednotka X 1 Balícek doplnku X 1 Napájecí kabel strídavého napetí X 1 Napájecí kabel C13 až C14 x 1 Strucná instalacní prírucka X 1 RS1221RP+ : Hlavní jednotka X 1 Balícek doplnku X 1 Napájecí kabel strídavého napetí X 2 Strucná instalacní prírucka X 1 Volitelné príslušenství RS1221+ : DDR4 ECC SODIMM: D4ES01-4G/D4ES01-8G/D4ECSO-2666-16G Rozširovací jednotky: RX418 2.5" SATA SSD: SAT5200 Karta kombinovaného adaptéru M.2 SSD a 10GbE: E10M20-T1 Karta adaptéru M.2 SSD: M2D20 1
od €
Porovnať ceny
ME70X AX1800 Wi-Fi 6 rozširovač dosahu Dvojpásmové rýchlosti až 1800 Mbps – 1201 Mbps na 5 GHz a 574 Mbps na 2,4 GHz.† Vyzbrojený WiFi 6 – Zlepšuje prakticky každý aspekt vašej siete: rýchlosť, efektivitu a kapacitu. Gigabitové káblové pripojenie – Poskytuje rýchle káblové pripojenie pre PCS, IPTVS.a herné konzoly. Funguje s akýmikoľvek smerovačmi – na rozšírenie WiFi tam, kde to najviac potrebujete. ‡ Jednoduché nastavenie jedným dotykom – Stlačením tlačidla WPS rozšírite pokrytie Wi-Fi v priebehu niekoľkých sekúnd. Zabudovaný režim prístupového bodu – Funguje ako režim RE a režim AP. Spravujte svoju sieť pomocou aplikácie – nastavte si ju v priebehu niekoľkých minút a spravujte svoje Wi-Fi doma alebo vonku prostredníctvom zariadení so systémom iOS alebo Android. WirelessWireless Standards IEEE 802.11a/n/ac/ax 5GHz, IEEE 802.11b/g/n/ax 2.4GHz Frequency 2.4GHz and 5GHz WiFi Speeds 574 Mbps at 2.4GHz, 1201 Mbps at 5GHz Reception Sensitivity 5GHz: 11ax HE80 MCS0:-88 dBm ; 11ax HE80 MCS11:-58 dBm 11a 6Mbps:-94 dBm; 11a 54Mbps:-76 dBm 11ac VHT80 MCS0:-91dBm; 11ac VHT80 MCS9:-63dBm; 2.4GHz: 11ax HE40 MCS0:-93 dBm ; 11ax HE40 MCS11:-63 dBm 11g 6Mbps:-95 dBm; 11g 54Mbps:-77 dBm 11n HT40 MCS9:-72dBm; Wireless Security WEP, WPA, WPA2, WPA3-PSK HardwareDimensions 138.6 × 100.3 × 68.4 mm Interfaces 1 Gigabit Ethernet Port Button WPS / Reset Button Antenna Type 2× External Antennas Power Consumption 13W OthersCertifications RoHS Package Contents Wi-Fi Range Extender ME70X Quick Installation Guide Environment • Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing
od €
Porovnať ceny
Switche