9033 produktov
Reolink D340B + Hub 1 + microSD 64GBPredstavujeme vám Reolink D340B + Hub 1, revolučný systém, ktorý kombinuje špičkový videozvonec s centrálnym hubom. Tento systém vám poskytne pokoj na duši, nech ste doma, v práci alebo na cestách. S pokročilou technológiou, jednoduchou inštaláciou a bez nutnosti mesačných poplatkov je to riešenie, ktoré ste hľadali.ŠpecifikácieHub 1Kompatibilné sAž 8 Reolink kamier WiFi/PoENapájanieDC 12V/1AEthernet1x 100Mbps WAN RJ45Slot pre microSDAž 2x 512GB, (Súčasťou balenia 1x 128GB)PripojeniePripojenie prostredníctvomWiFi: 2,4 GHz/5 GHzBezdrôtový štandardIEEE 802.11 a/b/g/n/ac/ax (Wi-Fi 6)D340BSnímací senzor1/3.11“ CMOS senzorRozlíšenie2048 x 2048 (4MP, 2K Super HD) pri 15 fpsVideo formátH.264/H.265Objektívf=1.2 mm, F=1.8, pevnýZorné poleHorizontálne: 150°Vertikálne: 150°Diagonálne: 180°.AudioObojsmerné audioÚložisko1x microSD karta, až 256GB (Súčasťou balenia 64GB)NapájanieBatéria7000 mAhNapájací kábel8-24V AC, 24V DC, port USB-CPripojeniePripojenie prostredníctvomWi-Fi: 2,4 GHz/5 GHz.Bezdrôtový štandardIEEE 802.11 a/b/g/nBezdrôtové zabezpečenieWPA/WPA2Rozmery a váhaRozmery160 x 48 x 30 mmVáha231 gČo je v baleníChime Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
od €
Porovnať ceny
Switch obsahuje štyri 24-portové prepínače s možnosťou PoE alebo bez nej. PoE uľahčujú širokú škálu sieťových nastavení s flexibilným rozpočtom 130 W (24EP) so všetkými portami PoE podporujúcimi IEEE 802.3at PoE+. Tento rad prepínačov prichádza s užitočnými funkciami a vynikajúcim výkonom s plug-n-play. Séria GS1915 podporuje bezplatnú správu cloudu Nebula. Nebula poskytuje intuitívne webové rozhranie a mobilnú aplikáciu, aby vám poskytla zjednodušený zážitok z inštalácie a správy vašej siete bez dodatočných nákladov na softvérový alebo hardvérový ovládač. Mobilná aplikácia Nebula umožnuje: Jednoduché pripojenie zariadenia: skenovanie QR kódu Pohľad na stav siete Diaľkové ovládanie vašej siete Reštartujte prístupový bod, kameru po zapnutí napájania PoE Blokujte klientov s nezvyčajnou návštevnosťou Zyxel GS1915-24EP, 24-port GbE, 12 port PoE, 130 Watt 802.3at, rackmount, fanless, Smart hybrid mode Switch, standalone or NebulaFlex Cloud Features Standard Compliance IEEE 802.3 10BASE-T Ethernet* IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3x flow control IEEE 802.3af PoE* IEEE 802.3at PoE+* IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support* * Cloud and standalone modes supported features Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.3ad LACP* (max # trunks/links per trunk): 8/8EP: 4 groups/8 links per group 24E/24EP: 8 groups/8 links per group Loop guard* Dual configuration files Dual images* * Cloud and standalone modes supported features Traffic Control 802.1Q Static VLANs: 256* Port-based VLAN Voice VLAN* MAC-based VLAN Vendor ID based VLAN* VLAN Trunking* LACP algorithm of source/destination IP * Cloud and standalone modes supported features Security Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation* Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping * Cloud and standalone modes supported features Quality of Service (QoS) 802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting (ingress/ egress)* 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) * Cloud and standalone modes supported features Layer 2 Multicast L2 Multicast* Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)* * Cloud and standalone modes supported features Manageability SNMP v1*, v2c*, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* Display port utilization* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Support NebulaFlex for Cloud Management * Cloud and standalone modes supported features IPv6 Management IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC4861) Device Management Standalone management by Web interface Cloud management by Nebula Control Center* Setup Wizard Management through Web, SNMP Remote firmware upgrade by FTP/Web Configuration saving and retrieving DHCP client* DHCP relay per VLAN Daylight saving* NTP (IPv4/IPv6) Port mirroring* Schedule PoE* PoE default consumption mode* * Cloud and standalone modes supported features MIB Zyxel private common MIB RFC 1066 TCP/IP-based MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 bridge MIB RFC 1643 Ethernet MIB RFC 1757 RMON group 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 SMIv2 MIB RFC 2358 Ethernet-like MIB RFC 2674 bridge MIB extension RFC 2819, 2925 Remote Management MIB RFC 3621 Power Ethernet MIB RFC 4293 Management Information Base (MIB) for IP RFC 4292 IP forwarding table MIB RFC 4022 management information base for transmission control protocol RFC 4113 management information base for user datagram protocol Zyxel One Network ZON Utility* Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device factory reset Device reboot Device locating Web GUI access Password configuration One-click quick association with Zyxel AP Configurator (ZAC) Automatic detection of the latest firmware Displays device serial number and hardware version Cloud mode on/off option for Hybrid series devices * Cloud and standalone modes supported features Smart Connect Discover neighboring devices One-click remote management access to the neighboring Zyxel devices Reset neighboring devices remotely to factory defaults Power cycle neighboring powered devices (PoE switches only) Certifications EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD EN 62368-1 BSMI CNS 14336-1 RoHS
od €
Porovnať ceny
Prevedenie:Desktop; Technológia:Fast Ethernet 10/100Mbps; Maximálny počet portov:8
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet 1000Mbps; Maximálny počet portov:28; Management:Web
od €
Porovnať ceny
Typ Wi-Fi aktívneho prvku:Wi-Fi routery; Komunikačné pásmo:2,4 GHz; Podporované štandardy:802.11b/g/n; Podporované režimy:AP
od €
Porovnať ceny
Tenda TEF1105P-4-63W je 5ti portový Fast Ethernet PoE switch s napájením PoE af/at. 4 porty 10/100 Mb/s jsou napájeny pomocí PoE 802.3af/PoE 802.3at (celkem 4 porty 63 W) a pátý port Uplink. Kovový obal. Součástí balení je český, slovenský a polský manuál. Není kompatibilní s kamerou D-Link DCS-4703E. Technické parametry: Standarty&protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at Porty: 5x 10/100Mbps RJ45 auto-negace, Port1 až Port4 podporuje IEEE802.3 at/af PoE standart Kabeláž pro připojení koncových zařízení: 10BASE-TX: UTP kategorie 5, 5E (?250m), 100BASE-TX: UTP kategorie 5, 5E (?150m) PPS/PORT: 10BASE-T: 14880pps/port, 100BASE-TX: 148800pps/port Celková propustnost: 1Gbps Velikost tabulky MAC adresace: 1K Mód přepínání: Store-And-Forward LED Indikace: 5x Linka/Aktivita, 4x Status PoE, 1x Napájení, 1x 100Mbps Napájecí adaptér: DC 51V/1.25A Spotřeba: 2 W (bez PoE napájení), 63 W (s připojenými PoE zařízeními max. 58W) Rozměry: 100mm x 100mm x 26mm(L*W*H) Hmotnost: 2kg Celkem max. napájení PoE: 58W Pracovní teplota: -10oC ~ 45oC Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS/EAC/BIS/RCM Popis produktu: Tenda TEF1005P-4-63 přepíná data pomocí 5ti portů RJ45 s přenosovou rychlostí 10/100 Mb/s s automatickou detekcí rychlosti. Jeden port slouží pro Uplink a 4 PoE porty podporují PoE 802.3af a 802.3at. Switch podporuje stabilní 8 jádrové PoE napájení, ochrana proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. TEF1105P-4-63 je vhodná jak do menších a středních firem, tak i do domácností. Přepínač Default/Extend mode: Tenda TEF1105P-4-63 obsahuje přepínač pro výběr dvou režimů: Default mode / Extend mode. Default mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci a rychlost 10/100 Mb/s. Extend mode: V tomto módu jsou na každém PoE portu aktivní VLAN, tzn. každý z PoE portů komunikuje pouze s portem Uplink, ne s ostatními PoE porty. Rychlost je max. 10 Mb/s, auto-negace aktivní. Je také navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.) Možnosti napájení PoE - Power over Ethernet Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 63 Wattů na 4 PoE porty, příklad využití: 4 porty, každý 15,4 W(PoE 802.3af) 2 porty, každý 30 W(PoE 802.3at) 1port 30W Venkovní IP kamera + 1 port 20W Access Point + 1 port 10W vnitřní IP kamera + 1 port 5W IP telefon Vždy celkem max. 63 W Obsah balení: 1x Tenda TEF1105P 1x Stručná instalační příručka (CZ, SK, PL, EN) 1x Napájecí adaptér (51V DC, 1250 mA)
od €
Porovnať ceny
IR prísvit v metroch:30
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty; Maximálny počet portov:48; Management:Web; Vlastnosti switche:Funkcia POE na portoch
od €
Porovnať ceny
Přístupové body Cisco® Catalyst® 9100 jsou novou generací podnikových přístupových bodů Wi-Fi 6 (802.11ax), které jsou odolné, bezpečné a inteligentní. Tyto přístupové body mají nový aerodynamický vzhled a hladký povrch, integrují RF. Dokon...
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + 10 Gigabit optika; Maximálny počet portov:52; Management:Web, SNMP/RMON
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet 1000Mbps, Gigabit ethernet + Gigabit optika; Maximálny počet portov:10; Management:Web, SNMP/RMON
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + Gigabit optika; Maximálny počet portov:28; Management:Web, SNMP/RMON
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:10 Gigabit Ethernet, 10 Gigabit ethernet + 10 Gigabit optika; Maximálny počet portov:24; Management:Web, SNMP/RMON
od €
Porovnať ceny
od 39 €
Porovnať ceny
Vysoká kvalita a jasnejšie detaily vdaka FullHD 1080p rozlíšeniuXiaomi Smart Camera C200 disponuje FullHD rozlíšením, zaznamenané videá tak budú ostré a plné detailov. Technológia WDR umožnuje zvýšit jas v tmavých miestach a naopak v miestach s vysokou svetelnostou jas znížit. To zarucí rozpoznávanie osôb za každých podmienok. Panoramatické 360° monitorovanie priestoruKamera je vybavená dvojosovým motorom, ktorý umožnuje jej otácanie a naklánanie. S 360° horizontálnym a 106° vertikálnym uhlom zobrazenia máte pod kontrolou celú vašu domácnost. K dispozícii je taktiež možnost približovania si záberu prostredníctvom aplikácie. Podpora nocného videniaInfracervené svetlo s vlnovou dlžkou 940 nm umožnuje zachytávat jasný obraz aj v tmavom prostredí. Detekcia ludí pomocou umelej inteligencieÚplne nový algoritmus detekcie cloveka s umelou inteligenciou poskytuje rýchlejšiu detekciu obrysov. Kamera dokáže spustit automatické nahrávanie po zachytení pohybu, pricom efektívne filtruje falošné poplachy. Obojsmerné hlasové hovory v reálnom caseXiaomi Smart Camera C200 podporuje obojsmerné hlasové hovory v reálnom case. Prostredníctvom aplikácie Xiaomi Home sa tak môžete spojit kedykolvek so svojimi blízkymi. K dispozícii je taktiež možnost zdielania kamery pre viacerých užívatelov. Kódovanie H.265 šetrí váš úložný priestorNová generácia technológie kódovania videa H.265 umožnuje plynulejšie sledovanie a poskytuje jasný a detailný obraz. Najväcšia výhoda H.265 kódovania však spocíva v šetrení ukladacieho priestoru. V porovnaní s H.264 ušetríte až 50% vášho ukladacieho priestoru. Až tri spôsoby ukladania video záznamuVšetky zaznamenané videá si môžete uložit až tromi spôsobmi. Prvým je použitie pamätovej karty Micro SD až do velkosti 256 GB. Medzi zvyšné spôsoby patrí cloudové úložisko Xiaomi a zariadenie NAS. * pamätové karty Micro SD s kapacitou 64 GB a viac môže byt potrebné pred ich použitím naformátovat. Pokrocilé šifrovanieZáznamy ukladané v cloude sú zabezpecené pomocou 128-bitového (AES) šifrovania. Kameru môžete taktiež prepnút do režimu spánku, ktorý zabezpecí maximálne súkromie Nainštalujte na stojato alebo obráteneKamera je dodávaná s rotacnou základnou a je možné ju umiestnit na stôl, okno, strop alebo stenu. Špecifikácie produktu:Názov Xiaomi Smart Camera: C200Model: MJSXJ14CMRozlíšenie: 1920*1080Clona: F2.1Kódovanie videa: H.265Kompatibilný s operacným systémom: Android 8.0, iOS 12.0 alebo vyššieVelkost: 109 x 75 x 75 mmCistá hmotnost: približne 256 gNapájací vstup: 5V DC 2ABezdrôtové pripojenie: Wi-Fi IEEE 802.11b/g/n 2,4 GHzPrevádzková teplota: -10 ? ~ 40 ?Rozšíritelná pamät Karta: Micro SD (až do 256 GB)
od €
Porovnať ceny
IP kamera • rozlíšenie Full HD (1920 × 1080 px) • zorný uhol 120° • nočné videnie • pripojenie cez Wi-Fi 802.11b/g/n • mikrofón pre obojsmernú komunikáciu • detekcia ľudského pohybu • inteligentný alarm • podpora pamäťových microSD kariet do veľkosti až 256 GB • podpora cloudového úložiska Xiaomi Cloud • prevádzkové podmienky –20 °C až 50 °C • odolná konštrukcia • stupeň krytia IP65
od €
Porovnať ceny
Stolný PoE switch s 5-timi 100Mbitovými portami, 4 porty majú PoE TL-SF1005P, 5 portov s konektorom RJ45 a rýchlosťami prenosu 10/100 Mb/s, 4 porty majú napájanie PoE a prenášajú dáta aj napájanie cez jeden kábel. Spolupracuje s napájanými zariadeniami, ktoré spĺňajú protokol IEEE 802.3af, a ľahko tak pomôže rozšíriť domáce i firemnej siete, Podporuje napájanie PoE s výkonom až 15,4 W na každý PoE port, Podporuje napájanie PoE s výkonom až 58 W na všetky PoE porty.
od 38 €
Porovnať ceny
od €
Porovnať ceny
TP-LINK TL-SF1024 je kovový switch , ktorý je vybavený 24 porty 10/100 Base-T X a je vhodný pre montáž do 19"racku .Všetky porty podporujú funkciu Auto MDI/MDIX, IEEE802.3x kontrolu toku pre Full Duplex a backpressure pre half-duplex mode a automatické učenie MAC adries.Switch je vhodný pre väčšie SoHo siete s rýchlosťou 100 Mbps.Parametre:Konektory: 24x RJ45Rýchlosť komunikácie: 10/100 Mbps (max. 200 Mbps)Typ kábla: cat.5Vyrovnávacia pamäť: 2 MbPamäť pre MAC: ánoPodporované špecifikácie: IEEE802.3 10Base-T, IEEE802.3u 100Base-TXMaximálna dĺžka kábla: 100 mRežimy LED diód: indikácia zapnutia a monitoring aktivity portovManagement: nieFirewall: nieReset: áno-magnetickýZhoda: FCC, CENapájanie: 100-240 V ~ 50-60 HzPrevádzková teplota: 0 C ~ 40 CRozmery: 440 x 180 x 44 mm
od 38 €
Porovnať ceny
TP-Link TL-SG1024 je špičkový a veľmi výkonný switch v kompaktným dizajnom formáte 19", ktorý ľahko umiestnite do racku.Switch je vybavený 24 portami s rýchlosťou až 1000 Mbps , takže ľahko pripojíte ďalšie prvky siete, ako sú ďalšie switche, servery, diskové stanice a ďalšie.Zariadenie TL-SG1024 podporuje najrôznejšie sieťové protokoly a samozrejmosťou je detekcia zapletených káblov či informačné LED pre jednotlivé porty.Je vhodný do menších a stredne veľkých podnikových sietí.Parametre:Konektory: 24x RJ45Rýchlosť komunikácie: 10/100/1000 Mbps (max. 2000 Mbps)Typ kábla: cat.5Vyrovnávacia pamäť: 1,25 MbPodporované špecifikácie: IEEE802.3 10 Base-T, IEEE 802.3u 100 Base-TXMaximálna dĺžka kábla: 100 mRežimy LED diód: indikácia zapnutia a monitoring aktivity portovManagement: nieFirewall: nieReset: áno-magnetickýZhoda: FCC, CENapájanie: 100-240 V ~ 50-60 Hz & nbsp;Prevádzková teplota: 0 C ~ 40 CRozmery: 440 x 180 x 44 mm
od 85 €
Porovnať ceny
TL-SG1008MP je 8portový Gigabit switch určený pre využitie ako Desktop alebo pre montáž do Racku.Všetkých 8 portov podporuje štandard PoE +. Poskytuje jednoduchý spôsob, ako rozšíriť káblovú sieť prenesením výkonu a dát cez jeden ethernetový kábel.S celkovou spotrebou 126W, a až 30W na port, môže TL-SG1008MP napájať viac vysoko výkonných zariadení, ako sú bezdrôtové prístupové body (AP), IP kamery alebo IP telefóny. Vďaka inovatívnym energeticky účinným technológiám môže TL-SG1008MP ušetriť až 75% spotreby elektrickej energie, čo z neho robí ekologické riešenie pre vašu obchodnú sieť.Všetkých 8 portov TL-SG1008MP podporuje štandard Power over EthernetPlus (PoE +), ktorý dokáže automaticky detekovať a napájať akýkoľvekIEEE 802.3af / na kompatibilnom zariadení (zariadeniach). V tomto prípade je elektrická energia prenášaná spolu s dátami v jedinom kábli, čo umožňuje rozšíriť sieť tam, kde nie sú žiadne elektrické káble alebo zásuvky, kde chcete opraviť zariadenia, ako sú AP, IP kamery alebo IP telefóny.Usporiadanie preťaženiaTL-SG1008MP má prioritnú funkciu, ktorá pomáha chrániť systém pri preťažení napájaním. Ak je spotreba všetkých zariadení PoE + väčšia alebo rovná 126W, priorita bude usporiadaná medzi 8 portov PoE +, v tomto okamihu systém vypne napájanie portu s najnižšou prioritou.Funkcia priority portu * Priorita (port 1> port 2> port 3> port 4> port 5> port 6> port 7> port 8): Táto funkcia pomáha chrániť systém, pokiaľ dôjde k preťaženiu napájania. Napríklad, ak port 1, 2, 4 a 7 používajú výkon 30W (maximálny výkon na jednom porte je 30W, celkový výkon systému je 126W) a do portu 3 je pripojené ďalšie zariadenia s výkonom 25W, systém vypne napájanie portu 7 v odozve na výkon presahujúci limit 126 W. To znamená, že port 1, 2 a 4 bude používať 30W, port 3 bude používať 25W a port 7 bude bez napájania, pretože má najnižšiu určenú hodnotu priority medzi používanými portmi.Jednoduché použitieTL-SG1008MP sa ľahko inštaluje a používa. Nevyžaduje žiadnu konfiguráciu ani inštaláciu. So zabudovaným dizajnom Desktop / Rack, vynikajúcim výkonom a kvalitou je 8portový switch Gigabit Desktop /Rack TP-Link TL-SG1008MP s 8-Port PoE skvelou voľbou pre rozšírenie vašej domácej alebo kancelárskej siete.Špecifikácia:Rozhranie: 8x 10/100/1000 Mbps RJ45 PortyAUTO vyjednávanie / AUTO MDI / MDIXSieťové médiá: 10BASE-T: UTP kategória 3, 4, 5 kábel (maximálne 100 m)EIA / TIA-568 100Ω STP (maximálne 100m) 100BASE-TX: UTP kategórie 5, 5e kábel (max. 100 m)EIA / TIA-568 100Ω STP (maximálne 100 m) 1000BASE-T: UTP kategórie 5, 5e, 6 alebo vyšší (max. 100 m)EIA / TIA-568 100Ω STP (maximálne 100 m)Počet ventilátorov: 1Napájanie: 100-240VAC, 50 / 60HzPoE + Porty (RJ45):Štandard: 802.3at / af vyhovujúciPoE + Porty: 8 portovNapájací zdroj: 126 WBackbound Bandwidth 16GbpsTabuľka adries Mac: 4KVeľkosť bufferu: 1,5 MbitMontáž: do RackuMax. spotreba energie: 9,89 W (220V / 50Hz. nie je pripojený žiadnyPD), 140,67 W (110 V / 60 Hz s pripojeným 126W PD)Max. Rozptyl tepla: 33,74 BTU / h (bez pripojenia PD) 492.56BTU / h (s pripojeným 126W PD)Software:Pokročilé funkcie:Kompatibilný s IEEE 802.3af / at kompatibilnými PDFunkcia priorityAuto-Learning a Auto-Aging Mac adriesRiadenie toku IEEE802.3x pre režim Full-Duplex a Backpressure pre režimHalf-DuplexMetóda prenosu: Store-And-ForwardOstatné:Certifikácia FCC, CE, RoHSŽivotné prostredie:Prevádzková teplota: 0 ℃ ~ 40 ℃ (32 ℉ ~ 104 ℉)Teplota skladovania: -40 ℃ ~ 70 ℃ (-40 ℉ ~ 158 ℉)Prevádzková vlhkosť: 10% ~ 90% nekondenzujúcaSkladovacia vlhkosť: 5% ~ 90% nekondenzujúcaRozmery (Š x V x H) 11,6 x 7,1 x 1,7 palca (294 x 180 x 44 mm)
od 119 €
Porovnať ceny
TP-LINK TL-SF1016DS je precízne spracovaný switchTP-Link v kompaktnom stolným designu vhodný pre montáž do 13"racku. Switch je vybavený 16 porty s rýchlosťou až 100 Mbps , takže kľudne pripojíte ďalšie prvky siete, ako sú ďalšie switche, servery, diskové stanice a ďalšie.Databáza pre MAC adresy pojme až 8000 rôznych kombinácií a je pripravené pre neustále plné zaťaženie.Zariadenie podporuje najrôznejšie sieťové protokoly a samozrejmosťou je detekcie zapletených káblov či informačné LED pre jednotlivé porty.Zariadenie možno jednoducho spravovať webovým rozhraním.Parametre:Štandardy a protokoly: IEEE802.3, 802.3u, 802.3x, CSMA/CD, TCP/IPRozhranie: 16 10/100 Mbps Auto-Negotiation RJ45 porty (Auto MDI/MDIX)Prenosová rýchlosť: 3.2 GbpsExterné napájanie: 100-240 V AC, 50/60 HzLed indikácia: napájanie, Link/Act, 100 MbpsRozmery: 294 x 180 x 44 mmMAC Address: Auto-Learning and Auto-agingZhoda: FCC, CE
od 34 €
Porovnať ceny
Switch TL-SG1016PE , ktorý možno použiť ako stolný alebo ho inštalovať do racku , má 16 gigabitových portov , z ktorých 8 podporuje štandard PoE + .Switch poskytuje jednoduchý spôsob rozšírenia káblovej siete prenosom napájanie a dát cez jediný ethernetový kábel .Vďaka celkovej kapacite napájanie 110 W, čiže 30 W na jeden port, môže switch TL-SG1016PE napájať viac zariadení s vysokým výkonom , ako sú bezdrôtové prístupové body (AP), IP kamery alebo IP telefóny .Switch TL-SG1016PE navyše pomocou inovatívnej energeticky efektívna technológia dokáže ušetriť až 75%spotreby energie, čo predstavuje ekologické riešenie pre vašu firemnú sieť.Ako tento produkt pracujeOsem portov switche TL-SG1016PE podporuje protokol Power overEthernet Plus (PoE +), ktorý dokáže automaticky detekovať a napájať ľubovoľná zariadenia kompatibilné so štandardom IEEE 802.3af/at.V takom prípade je elektrické napájanie prenášané spoločne s dátami cez jediný kábel, čo umožňuje rozšírenie siete tam, kde nie sú elektrické káble alebo zásuvky v miestach, kam chcete umiestniť zariadenia, ako sú prístupové body (AP), IP kamery alebo IP telefóny.Riadenie preťaženiaSwitch TL-SG1016PE má funkciu priradenie priorít, ktorá systém ochráni, keby napájanie bolo preťažené.Ak spotreba všetkých zariadenie PoE + väčší alebo rovná 110 W, budú pre 16 portov s PoE + priradené priority, a pri preťažení systém odpojí výkon portu s najnižšou prioritou.Funkcia priority portovPriorita (port 1 & gt; port 2 & gt; port 3 & gt; port 4 & gt; port 5 & Gt; port 6 & gt; port 7 & gt; port 8): Táto funkcia pomáha chrániť systém, ak je napájanie preťažené.Príklad: porty 1, 2, 3, 4 a 5 používajú 30 W (maximálna kapacita na jeden port je 30 W), celková kapacita napájanie systému je 110 W (LED PoE max bude zelená, ak je všetka spotreba energie cez PoE PD & gt; = 110 W).Ak je do portu 4 pripojené ďalšie zariadenia PD s odberom 20 W, potom systém vypne Port 5, aby systém ochránil, to znamená, že porty 1, 2, 3 budú používať 90 W, port 4 využije 20 W a do portu 5 nebude dodávané žiadne napájanie.Jednoduché použitieInštalácia a používanie switche TL-SG1016PE sú jednoduché.Nepotrebuje žiadnu konfiguráciu ani montáž.Vďaka prevedeniu, ktoré umožňuje stolný použitie alebo inštaláciu do racku, je switch TP-LINK TL-SG1016PE sa 16 gigabitovými ethernetovými porty, z ktorých 8 poskytuje napájanie cezPoE +, skvelou voľbou pre rozšírenie vašej domácej alebo firemnej siete.Vlastnosti: 16 portov RJ45 s rýchlosťami 10/100/1000 Mb/s 8 portov podporuje PoE + pre prenos dát a napájanie cez jeden kábelFunguje so zariadeniami, ktoré spĺňajú normu IEEE 802.3af/at a pomáha pri rozširovanie domácich a kancelárskych sietíPripojenie v štýle"plug-and-play" a jednoduché nastavenie sieteKonfiguráciu uľahčuje webové užívateľské rozhranie a utilita pre správuParametre:HardvérovéfunkcieRozhranie: 16 10/100/1000 Mbps RJ45 Portov, AUTO Negotiation/AUTOMDI/MDIXSieťová media: 10BASE-T: UTP category 3, 4, 5 kábel (maximum 100 m),EIA/TIA-568 100?STP (maximum 100 m); 100BASE-TX: UTP category 5, 5e kábel (maximum 100 m), EIA/TIA-568 100?STP (maximum 100 m), 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100 m);EIA/TIA-568 100?STP (maximum 100 m)Porty PoE (RJ45): Standard: 802.3at/af compliant, PoE Ports: 1-8Porty, PoE Power Budget: 110 WSpätná väzba šírky pásma: 32 GbpsTabuľka adries Mac: 8 KSoftvérovéfunkciePokročilé funkcie: Compatible With IEEE 802.3af/at Compliant PDS;Priority Function;Mac Address Auto-Learning And Auto-Aging;IEEE802.3xFlow Control For Full-Duplex Mode And Backpressure For Half-DuplexMode;IGMP Snooping V1/V2/V3L2 funkcie: Link Aggregation, Port Mirroring, Cable Diagnostics, LoopPreventionVLAN: Supports up to 128 VLANs simultaneously (out of 4K VLAN IDs),MTU/Port/Tag VLANMetóda prenosu: Store-And-ForwardĎalšieCertifikácia: FCC, CE, RoHSPrevádzkové prostredie: Prevádzková teplota: 0 ° C až 40 ° CRozmery (š x h x v): 294 x 180 x 44 mmNapájanie: 100-240 V AC, 50/60 HzObsah balenia:TL-SG10116PENapájací kábelInštalačná príručka
od 162 €
Porovnať ceny
8-portový Gigabit switch TL-SG116E značky TP-Link obsahuje 8 portov RJ45 10/100/1000 Mbit / a rad pokročilých funkcií, ktoré zrýchlia vašu sieť a znížia riziko jej napadnutia na minimum. Ponúka dostatočnú šírku pásma, vysoký výkon a stabilitu pre vysokorýchlostný prenos dát. Je ideálnym riešením pre pracovné skupiny.Prepínač ponúka jednoduchý spôsob prechodu na Gigabit Ethernet.Zvýšte rýchlosť pripojenia vášho sieťového servera. InštaláciaPlugNplay bez nutnosti konfigurácie uľahčuje používanie. Dizajn znížil spotrebu energie vďaka inovatívnej energeticky účinnej technológií a stáva sa tak ekologickým riešením pre domáce alebo kancelárske siete.Porty vnútriStolný switch v kovovom tele obsahuje 8 x 10/100/1000 BASE-T gigabitovýEthernet port s AUTO-MDIX. LED indikátory zobrazujú inštaláciu káblov a diagnostiku. To výrazne rozširuje kapacitu siete a umožňuje okamžité prenosy veľkých súborov. Umožňuje tiež vytvárať virtuálne siete (VLAN) v štandarde 802.1Q čím zaisťuje spätnú kompatibilitu aj so zariadeniami od iných výrobcov.Používatelia v domácom, kancelárskom, pracovnom alebo kreatívnym prostredí môžu teraz rýchlejšie presúvať veľké súbory s intenzitou šírkou pásma. Prenášajte grafiku, CGI, CAD alebo multimediálne súbory v sieti bez čakania. IGMP Snooping optimalizuje multicastový dátový tok.Technológia Green EthernetTeraz máte možnosť prejsť na ekologické riešenia pri inovácii na gigabitovú sieť. Nová generácia TL-SG116E používa inovatívne energeticky úsporné technológie. Nielenže tak výrazne rozšírite kapacitu siete, ale ušetríte oveľa viac energie. Automaticky totiž upravuje spotrebu energie podľa stavu spojenia a dĺžky kábla, aby sa obmedzila uhlíková stopa siete.Jednoduché použitieAutomatické funkcie tohto gigabitového prepínača vytvárajú bezproblémovú PlugNplay inštaláciu. Nie je vyžadovaná konfigurácia. Auto MDI / MDIX eliminuje potrebu prechodových káblov. Automatické vyjednávanie na každom porte skenuje rýchlosť pripojeného sieťového zariadenia (10, 100 alebo 1000 Mb / s) a inteligentne upravuje kompatibilitu aj optimálny výkon. Okrem toho dizajn bez ventilátora zabezpečuje tichú prevádzku. V prístroji je tiež možné nastavovať priority (jednotlivé porty / zariadenie spĺňajúce štandard 802.1p).Vlastnosti:Gigabitové ethernetové pripojenie na všetkých portoch poskytujú plnú rýchlosť 8 portov RJ45 10/100/1000 Mbps podporujúcich Auto-MDI / MDIXTechnológia Green Ethernet šetrí spotrebu energie (ušetrí až 75%)Riadenie toku IEEE 802.3x zaisťuje spoľahlivý prenos dátRámec Jumbo 9K zlepšuje výkonnosť pri okamžitom prenose objemných dátMonitorovanie siete cez fce zrkadlenie portov, prevencia slučiek a diagnostika káblovRiadenie dátových tokov podľa portov a tagov = plynulú prevádzku citlivú na oneskorenieBohaté funkcie VLAN zvyšujú zabezpečenie siete prostredníctvom segmentácie prevádzkyIGMP Snooping optimalizuje multicastovej aplikácieNástrojom Chytrej konfigurácie možno centrálne spravovať chytré switcheEasy SmartŠpecifikácie:Značka: TP-LINKModel: TL-SG116EUrčenie: 8portový Gigabit switchRozhranie: 8 x 10 / 100 / 1000 RJ45Automatické vyjednávanieAuto-MDI / MDIXŠtandardy: IEEE 802.3 / 802.3u / 802.3ab / 802.3x / 802.1p / 802.1qVentilátor: nemáCertifikácia: CE, FCCMetóda prenosu: ukladanie a odovzdávanieVLAN: podpora až 32 VLANs súčasne (out of 4K VLAN IDs), MTU/Port/TagVLANSieťové médiá: 10 BASE-T: UTP kategória 3, 4, 5 kábel (maximum 100 m) EIA / TIA-568 100, STP (maximum 100 m) 100 BASE-TX: UTP kategória 5, 5e kábel (maximum 100 m) EIA / TIA-568 100, STP (maximum 100 m) 1000 BASE-T: UTP kategória 5, 5e, 6 alebo nad káblom (maximum 100 m)EIA/TIA-568 100, STP (maximum 100 m)Výkon:Switching kapacita: 48 GbpsPočet MAC adries: 8 KJumbo Frame: 9 KBPamäť paket buffer: 4.1 MbPacket Forwarding Rate: 23,81 MppsPokročilé funkcie:Green Ethernet technológiaPort Based/802.1p Based priorityPodpora 4 prioritných radovRate LimitStorm ControlL2 funkcie:IGMP SnoopingAgregácia odkazovZrkadlenie portovDiagnostika káblovPrevencia slučkySystémové požiadavky:Windows® 98SE, NT, 2000, XP, Vista™Windows 7 alebo Windows 8MAC® OS, NetWare®, UNIX® alebo LinuxNapájanie:Zdroj: 100 - 240 V AC, 50 / 60 HzProstredie:Prevádzková teplota: 0 až 40 °CSkladovacia teplota: -40 až 70 ° CPrevádzková vlhkosť: 10 - 90% - kondenzačnáVlhkosť pri skladovaní: 5 - 90% bez kondenzácieFarba: čiernaHmotnosť: 1,24 kgRozmery (Š x V x H): 286 x 112 x 25,4 mmObsah balenia:TL-SG116ENapájací kábelInštalačná príručkaGumové nohyCD
od 66 €
Porovnať ceny
TL-SF1016 16-Port 10 / 100Mbps Rackmount Switch GreenPREHĽAD / OVERVIEWInovatívna technológia úspory energie ušetrí až 40% spotreby 100% filtrovanie dát eliminuje všetky chybové paketyPodporuje riadenie toku IEEE 802.3x pre plne duplexný režim a Backpressure pre poloduplexný režimNeblokované prepínacie architektúra odovzdáva a filtruje pakety plnou káblovú rýchlostí pre zaistenie maximálnej priepustnostiPrepínacie kapacita 3,2 Gbit / sFunkcia Auto MDI / MDIX eliminuje potrebu krížených káblovPodporuje automatické učenie adries MAC a Auto-agingPodporuje automatické vyjednávanie N-Way, ukladanie a odovzdávanieKompaktná veľkosť určená pre stolné počítače, montáž do rackuPrevedenie typu Plug and Play uľahčuje inštaláciuŠPECIFIKÁCIA / SPECIFICATIONShardwarovo FUNKCIEŠtandardy a protokolyIEEE 802.3, IEEE 802.3u, IEEE 802.3x rozhranie 16 portov 10/100 Mbit / s RJ45Automatické vyjednávanie / AUTO MDI / MDIX sieťová media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)100BASE-TX: UTP category 5, 5e or above cable (maximum 100m)externé napájanieVstup: 220-240 VAC, 50/60 Hz Výstup: 12 VDC / 2,0 AFan QuantityFanless napájanie 100-240VAC, 50 / 60HzRozmery (š * h * v) 440 * 180 * 44 mm spotrebaMaximum: 2.23W (220V / 50Hz)VÝKON switching Capacity 3.2GbpsTabuľka MAC adries 8K buffer Memory 2MbRýchlosť odovzdávania paketov 2.38MppsGreen TechnologyInnovative energy-efficient technology saves power up to 70% transfer MethodStore-and-Forward softvérové ??funkciemetóda prenosuUloženie a odovzdanieTabuľka adries MAC 8 000Pokročilé funkcieRiadenie toku 802.3x, BackpressureAutomatické odchádzajúce pripojenie každého portuINÉCertifikáciaFCC, CE, RoHS obsah baleniaTL-SF1016Napájacia šnúraUžívateľská príručka systémové požiadavkyMicrosoft® Windows® 8, 7, Vista ™, XP or Mac® OS, NetWare®, UNIX® or Linux. prevádzkové prostrediePrevádzková teplota: 0-40 & deg; C;Mimoprevádzková teplota: -40-70 & deg; C;Prevádzková vlhkosť: 10-90% nekondenzujúca;Mimoprevádzková vlhkosť: 5-90% nekondenzujúca
od 42 €
Porovnať ceny
Neriadený switch TL-SG108S je určený pre siete malých a stredných podnikov, ktoré vyžadujú jednoduchú správu siete. Kompaktná veľkosť púzdra je ideálna pre stolné počítače s obmedzeným priestorom. Tento prepínač sa vyznačuje jednoduchou obsluhou a efektívnou správou. Tá začína už pri vybalení zariadenia, keďže ide o plug and play switch, takže nie je nutná žiadna konfigurácia. To ušetrí priestor i náklady na inštaláciu a prevádzku. Dynamické LED kontrolky zobrazujú stav v reálnom čase a zaistia základnú diagnostiku chýb.S prepínačom TL-SG108S prepojíte v sieti až 8 počítačov alebo rozširujúcich zariadení s rýchlosťou prenosu dát 10, 100 alebo 1000 MB/s. AutoMDI/MDI-X na všetkých portoch eliminuje potrebu krížených káblov alebo portov odchádzajúceho pripojenia a poskytuje maximálnu rýchlosť 2000MB/s vo full duplex móde. Funkcia automatického vyjednávania (Auto-Negotiation) na každom porte sníma rýchlosť pripojenia sieťového zariadenia a inteligentne ju prispôsobuje podľa kompatibility.Tento desktopový switch tak veľmi ľahko pripojíte k danému koncovému zariadeniu – prístupové body, routery, IP kamery, IP telefóny, IP systémy do autobusov, senzory pre automatizáciu budov či správu vozového parku a ďalšie. K prepínaču pripojíte aj ďalšie rozbočovače a tým efektívnejšie rozšírite svoju sieť. Môžete s ním prevádzkovať viac paralelných aplikácií, ako je sťahovanie, prenos hlasu, hudby, VoIP, hrať vo viacerých hráčoch v sieti, zdieľať pripojenie k internetu, streamovať hudbu či multimédiá v sieti alebo zdieľať veľké súbory. Aj napriek tomu prebehne prenos grafických, CGI, CAD alebo multimediálnych súborov za malý okamih, takže môžete svoj drahocenný čas venovať dôležitejším veciam.Vnútorné komponenty prepínača sú chránené vysoko kvalitným kovovým plášťom, aby bola zaistená dlhá životnosť produktu. Po absolvovaní radu prísnych testov spoľahlivosti poskytuje TL-SG105SE špičkový výkon prepínania, na ktorý sa môžete spoľahnúť aj v extrémne náročných podmienkach.Green EthernetSwitch TL-SG108S sa navyše môže pochváliť prevedením s nižšou spotrebou energie. S inovatívnou technológiou úspory energie Green Ethernet dokáže switch TL-SG108S znížiť spotrebu energie až o 65 %, čo z neho robí skvelé ekologické aj ekonomické riešenie pre vašu domácu alebo firemnú sieť. Automaticky upravuje spotrebu energie podľa stavu pripojenia a dĺžky kábla a zmenšuje tak uhlíkovú stopu vašej siete.Funkcia priority portov a QoSSwitch TL-SG108S má funkciu priradenia priorít, ktorá pomáha chrániť celý systém pred preťažením. Technológia QoS (Quality of Service) uprednostní určitú sieťovú prevádzku oproti inej, čo je užitočné pre zachovanie spoľahlivosti kritických služieb v prípade zahltenia siete.Technológia QoS zaistí konzistentnú rýchlosť prioritnej premávky podľa štandardu 802.1p.Flow ControlEthernet Flow Control (riadenie toku) je mechanizmus na dočasné zastavenie prenosu dát v počítačových sieťach rodiny Ethernet. Cieľom tohto mechanizmu je zabezpečiť nulovú stratu paketov v prípade preťaženia siete. Navyše umožní uprednostnenie prenosu hlasu cez IP (VoIP), videa cez IP či synchronizáciu databázy pred východiskovým dátovým prenosom a hromadnými prenosmi súborov. Prepínač TP-Link TL-SG108S podporuje tieto funkcie aj štandard 802.3x. Ďalej ponúka pokročilú správu dátového toku vďaka podpore protokolov Data Center Bridging (DCB).Prepojovanie paketovPrepojovanie správ (anglicky Store and forward) je v rámci počítačových sietí označenie jedného zo spôsobov, ako sú správy dopravované sietí v prípade, keď odosielateľ nemôže priamo komunikovať s príjemcom.Medzistanice alebo uzol overuje integritu dát pred tým, než ich odošle ďalej. To rapídne zníži zaťaženie siete, pretože chybné dáta sú okamžite zahodené.Jedná sa o najjednoduchší spôsob prepojovania paketov, pri ktorom sa paket alebo rámec začne vysielať do ostatných sieťových segmentov, až keď ho prepínač kompletne prijme z jedného segmentu.Vrstva L2Switch TP-LINK TL-SG108S pracuje na druhej vrstve (L2) takzvaného OSI modelu. To znamená, že prepína sieťovú komunikáciu podľa fyzických (MAC) adries pripojených zariadení. Vďaka tomu ponúka podobný výkon a ešte nižšiu cenu v porovnaní s L3 switchom. Ďalej je vybavený prepínacou kapacitou 10 GB/s a tabuľkou MAC adries s veľkosťou 4K.Múdra distribúcia viacsmerového vysielaniaIGMP Snooping optimalizuje poskytovanie multimediálnej prevádzky, aby zabezpečil lepší zážitok zo siete, najmä pre aplikácie ako je IPTV. Táto funkcia sa dozvie, aké skupiny rozosielania sú potrebné na konkrétnych portoch. Tým pádom rozosielanie smeruje len tam, kam má. Ak sa k tomuto portu nič nepripojí, prepne ho sám prepínač. V kaskádovom prostredí sa tak výrazne zníži prevádzka medzi prepínačmi.Hlavné prednosti - Skvelý plug-and-play switch TP-Link TL-SG108S ponúka dokonalé riešenie pre vašu domácu i firemnú sieť bez nutnosti konfigurácie a inštalácie - Switch do každého prostredia – zmestí sa na stôl aj poličku, do skrine či pod stôl alebo ho ľahko pripevníte na stenu - Technológia Green Ethernet automaticky upravuje spotrebu energie podľa stavu pripojenia a dĺžky kábla a zmenšuje tak uhlíkovú stopu vašej sieteAž o 65 % nižšia spotreba vďaka inovatívnej technológii Green Ethernet8 portov s konektorom RJ45 a rýchlosťami prenosu 10/100/1000 MB/sPrioritný režim zaistí prednosť pre porty č. 1 a 2 a zaručí kvalitucitlivých aplikácií - Auto MDI/MDI-X na všetkých portoch eliminuje potrebu krížených káblov alebo portov odchádzajúceho pripojenia, čím umožní dosiahnuť rýchlosť až 2000 MB/s - Funkcia Auto-Negotiation sníma na každom porte rýchlosť pripojenia sieťového zariadenia a inteligentne ju prispôsobuje podľa kompatibility - Podpora Flow Control podľa štandardu 802.3x zaistí nulovú stratu paketov v prípade preťaženia siete - Switch pracuje na 2. vrstve OSI modelu, takže prepína sieťovú komunikáciu podľa fyzických (MAC) adries pripojených zariadení - IGMP Snooping sleduje rozosielania na konkrétnych portoch – vysielanie smeruje len tam, kam máŠpecifikácieZnačka: TP-LinkModel: TL-SG108SUrčenie: switchPrevedenie: fanless / bez ventilátoraOperačný systém: bez OSManagement: NiePodpora OS: Microsoft Windows 98SE / NT / 2000 / XP / Vista / 7, Mac OS,NetWare, UNIX, Linux. - Certifikácia: FCC, CE, RoHSVýkonVrstva OSI: L2Jumbo Frame: 16 KBKapacita switchu: 16 GB/sRýchlosť smerovania: 11,9 MppsPaketový buffer: 1,5 MBMAC Address Table: 4KPodpora štandardov: IEEE 802.3/802.3u/ 802.3ab/ 802.3x, CSMA/CDRozhrania a sieťové médiáPočet portov: 8x RJ-45 LANRýchlosti LAN: 10/100/1000 Mbps10Base-T: UTP kabel kategória 3, 4, 5 (maximálne 100 m), EIA / TIA-568100 Ω STP (maximálne 100 m) - 100Base-TX: UTP kategórie 5, kábel 5e (maximálne 100 m), EIA / TIA-568 100 Ω STP (maximálne 100 m) - 1000Base-TX: kábel UTP kategórie 5e (maximálne 100 m), EIA / TIA-568 100 Ω STP (maximálne 100 m)Auto MDI / MDI-X: ÁnoRýchlosť MDI / MDI-X: 2000 MbpsNapájanie a spotreba energiePodpora PoE: NieNapájanie: 9VDC / 0,6ASpotreba energie: 3,56 W (220 V / 50 Hz)Fyzické vlastnostiMateriál: kovFarba: tmavo modráHmotnosť: 520 gRozmery (V x Š x H): 2,5 x 15,8 x 10,1 cmHmotnosť balenia: 580 gRozmery balenia (V x Š x H): 11 x 17 x 12 cmObsah balenia1x switch TP-Link TL-SG108S1x nabíjací adaptér1x manuál
od 29 €
Porovnať ceny
gigabitový ethernet switch • štandardy EIEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab • 24 portov • rýchlosti 10/100/1 000 Mb/s • Auto MDI/MDIX • LED indikátory • automatická detekcia rýchlosti • ochrana proti prepätiu 6 000 V • použitie v domácnostiach, menších a stredných firmách
od 66 €
Porovnať ceny
TP-LINK TL-SF1024D je kovový switch , ktorý je vybavený 24 porty 10/100 Mbps a je vhodný pre montáž do 13"racku .Všetky porty podporujú funkciu Auto MDI/MDIX, IEEE802.3x kontrolu toku pre Full Duplex a backpressure pre half-duplex mode a automatické učenie MAC adries.Switch je vhodný pre väčšie SoHo siete s rýchlosťou 100 Mbps.Parametre:Konektory: 24x RJ45Rýchlosť komunikácie: 10/100 Mbps (max. 200 Mbps)Typ kábla: 10Base-T: UTP category 3, 4, 5 cable (maximum 100 m)EIA/TIA-568 100U STP (maximum 100 m) 100Base-Tx: UTP category 5, 5ecable (maximum 100 m) EIA/TIA-568 100U STP (maximum 100 m)Vyrovnávacia pamäť: 2 MbPamäť pre MAC: ánoPodporované špecifikácie: IEEE802.3 10Base-T, IEEE802.3u 100Base-TXMaximálna dĺžka kábla: 100 mProtokoly: CSMA/CD, TCP/IPRežimy LED diód: indikácia zapnutia a monitoring aktivity portovManagement: nieFirewall: nieReset: áno-magnetickýZhoda: FCC, CENapájanie: 100-240 V ~ 50-60 HzPrevádzková teplota: 0 C ~ 40 CRozmery: 294 x 180 x 44 mm
od 42 €
Porovnať ceny
TP-Link TL-SG1008 je vysokorýchlostné switch s 8x 10/100/1000 BASE-T gigabitovými Ethernet portami s AUTO-MDIX.Kovový switch poskytuje maximálnu rýchlosť 2000 Mbps vo full duplex móde , je vybavený úsporným režimom GREENPower a LED indikátory zobrazujú inštaláciu káblov a diagnostiku.Switch môže byť použitý buď v stolnom, alebo ho môžete umiestniť do 19"racku.Je ideálnym riešením pre pracovné skupiny.Parametre:Podpora štandardov: IEEE802.3, 802.3u, 802.3ab, 802.3x CSMA/CD, TCP/IPKonektor: 8x RJ-45 10/100/1000 MbpsAuto MDI/MDIX: ánoAuto Negotiation: ánoFlow Control: ánoPočet MAC adries: 4 KIndikácia stavu pomocou LED diód: ánoRozmery (V x Š x H): 44 x 250 x 158 mm
od 22 €
Porovnať ceny
od 87 €
Porovnať ceny
Switche