Jaaj.sk je nový FREE porovnávač produktov a cien. Budujeme AI alternatívu ku klasickým porovnávačom

Spúšťame databázu
Produkty • kategórie • porovnania
10117 produktov

Řada GWN7810 jsou managovatelné L3 switche, které umožňují středním až velkým podnikům budovat škálovatelné, bezpečné, vysoce výkonné a inteligentní podnikové sítě, které jsou plně spravovatelné. Podporují pokročilou VLAN pro flexibilní a sofistikovanou segmentaci provozu, pokročilou QoS pro prioritizaci síťového provozu, IGMP/MLD Snooping pro optimalizaci výkonu sítě a komplexní bezpečnostní funkce proti potenciálním útokům. Modely PoE poskytují inteligentní dynamický PoE výstup pro napájení IP telefonů, IP kamer, Wi-Fi přístupových bodů a dalších koncových bodů PoE. Řadu GWN7810 lze spravovat mnoha způsoby, včetně lokálního webového uživatelského rozhraní přepínače řady GWN7810 a CLI, rozhraní příkazového řádku. Řadu také podporují routery řady GWN, GDMS Networking a GWN Manager, cloudovou a on-premise platformu pro správu sítě od společnosti Grandstream. Řada GWN7810 je nejvýhodnější spravovaná síťová síťová přepínače podnikové úrovně pro střední až velké podniky. Řada GWN7810 zahrnuje modely: GWN7811, GWN7811P, GWN7812P, GWN7813, GWN7813P Klíčové vlastnosti: 8/16/24 gigabitových ethernetových portů a 2/4 10gigabitové SFP+ porty Inteligentní řízení napájení pro podporu dynamického přidělování napájení PoE/PoE+ na port pro modely PoE, porty 1-8 na GWN7813P podporují PoE++ Podporuje nasazení v sítích IPv6 a IPv4 ARP Inspection, IP Source Guard, ochrana DoS, zabezpečení portů a DHCP snooping Vestavěný kontrolér pro správu přepínačů, routerů řady GWN, GDMS Networking a GWN Manageru, cloudové a lokální platformy pro správu sítí Grandstream Vestavěná QoS umožňuje prioritizaci síťového provozu Podporuje stohování pro snadnou správu na jednom rozhraní a zároveň vytváří redundantní zálohy mezi více zařízeními Technické parametry: Ethernetové porty: 8 × RJ45 1Gbps Funkce: L3, QoS, DHCP, CLI Management: Ano PoE: ANo Podpora PoE: 802.3af, 802.3at Maximální celkový PoE výstupní výkon: 120W Maximální výstupní výkon na PoE port: 30W Přepínací kapacita: 56 Gbps SFP+: 2 Stohování (Stacking): Ano Routing: OSPF, Statický routing, BGP, RIP, Dynamický routing Snooping: IGMP, MLD, MVR RAM (MB): 256 Šasi: Kovové Větrák: Ne VLAN: Ano Montáž: Desktop, Rack, Na zeď

od 206 €
Porovnať ceny

Netgear 5PT POE/POE+ GIGE UNMANAGED SWITCH - GS305PPv35portový gigabitový ethernetový SOHO neřízený přepínač se 4 porty PoE+ (83W).5portový gigabitový neřízený přepínač se 4 porty PoE+ a 83W příkonem pro napájení bezdrátovýc...

od 103 €
Porovnať ceny

Ubiquiti ENAS, UniFi Enterprise NAS 3U rackový NAS server s šestnácti 3,5"/2,5" SATA pozicemi, duálními 25Gb/s SFP28 a 10GbE RJ45 porty, podporou M.2 NVMe a redundantním napájením CRPS pro škálovatelná a vysoce výkonná úložiště Produkt spadá do "Unifi Enterprise Partner Program" - veškeré prodeje jsou podmíněny registrací projektu s vyplněním formuláře. Ubiquiti UniFi Enterprise NAS je navržen pro škálovatelná datová centra a podniková prostředí pro nepřetržitý provoz. Disponuje 16 šachtami pro disky 3,5"/2,5" HDD/SSD a 2 sloty M.2 NVMe pro SSD cache (L2ARC). Výpočetní základ tvoří osmijádrový procesor ARM N2 na frekvenci 2,4 GHz s 64 GB operační paměti, což zajišťuje dostatečný výkon pro souběžný přístup více uživatelů, virtualizační úlohy i databázové aplikace. Síťová konektivita zahrnuje 2× 25G SFP28 (25G/10G/1G) a 1× 10 GbE RJ45 (10G/5G/2,5G/1G/100M). Kapacitu úložiště lze rozšířit prostřednictvím 2 portů SFF-8644 (Mini-SAS HD). Zařízení podporuje souborové protokoly SMB/CIFS a NFS a blokový protokol iSCSI, čímž pokrývá potřeby prostředí Windows, macOS i Linux. Správa probíhá přes platformu UniFi Site Manager nebo přímo přes SMB pomocí aplikace UniFi Drive. Klíčové vlastnosti * šestnáct hot-swap šachet pro disky 3,5"/2,5" HDD/SSD s maximálním výkonovým rozpočtem 450 W pro disky * dva sloty M.2 NVMe pro SSD cache (L2ARC) s podporou třetích stran a maximální kapacitou 8 TiB na slot * duální 25G SFP28 porty (25G/10G/1G) a 10 GbE RJ45 port pro vysokorychlostní síťové připojení * dva porty SFF-8644 (Mini-SAS HD, 24G) pro rozšíření úložné kapacity dle rostoucích potřeb * redundantní hot-swap napájecí zdroje 2× 550 W (CRPS) s duálním AC vstupem pro nepřetržitý provoz * podpora RAID ochrany Mirror, RAID-Z1, RAID-Z2 a RAID-Z3 na bázi ZFS včetně hot spare disků * Inline komprese a deduplikace dat v rámci implementace ZFS pro snížení fyzické spotřeby úložiště * šifrování souborů, snímky (snapshots), zálohování na vzdálená UNAS zařízení, CIFS/SMB servery a cloudové služby * integrace s adresářovými službami Active Directory a LDAP pro správu uživatelů a přístupových oprávnění * podpora Time Machine pro zálohování macOS a vzdálený přístup přes aplikaci Identity Endpoint Technické parametry Procesor: osmijádrový ARM N2 s frekvencí 2,4 GHz Systémová paměť: 64 GB LPDDR5 (ECC-Error-Correcting Code) Úložné interní pozice základní desky: 16× 2,5"/3,5" HDD/SSD (přední hot-swap pozice) + 2× M.2 dedikované sloty NVMe SSD (max. 8 TiB-2x4 cache) - neslouží pro ukládání dat, ale výhradně jako rychlá vyrovnávací paměť; 1x RJ45 sériový konzolový port - určen pro lokální CLI správu zařízení Síťové rozhraní: * 2× 25G SFP28 (25G/10G/1G) - ultra-rychlé optické porty pro hlavní síťovou konektivitu * 1× 10 GbE RJ45 (10G/5G/2,5G/1G/100M) - pro flexibilní připojení přes klasickou kroucenou dvojlinku (kat. Cat 6a nebo vyšší) Rozšiřující sloty: 2× SFF-8644 Mini-SAS HD (propustnost 24Gb/s) - dedikované rozšiřující porty sloužící pro připojení externích diskových pozic (JBOD) pro navýšení kapacity (vyžaduje UACC-ESE-16) RF rozhraní: Bluetooth 4.1 Pokročilá RAID podpora: Mirror, RAID-Z1, RAID-Z2, RAID-Z3 Software Podporované souborové protokoly: NFS, SMB Podporované blokové protokoly: iSCSI - využití jako sdílené blokové úložiště pro virtualizační platformy Podporované funkce na unifi.ui.com: podpora a výměna zařízení za provozu, mezipaměť SSD, max. podporovaná kapacita NVMe SSD 8TiB, šifrování souborů, zálohování na vzdálený server UNAS, zálohování na server CIFS/SMB, zálohování do kloudových služeb (Google Drive, OneDrive, Dropbox, Amazon S3, Backblaze B2, Wasabi), zálohování pomocí Time Machíne (automatické zálohy macOS na UniFi NAS), snapshots, sdílení odkazů, podpora klient. aplikací, uživatelské skupiny, inline komprese či deduplikace dat atd. Hardware Rozhraní pro správu: Ethernet, Bluetooth 4.1 Metoda napájení: 2x AC vstup, napájecí moduly (zdroje) vyměnitelné za provozu (vlastní síťové vstupy přístupné ze zadní strany šasi) Napájecí zdroje: 2× hot-swap 550W AC/DC napájecí moduly (CRPS), redundantní (každý ze dvou napáj. zdrojů má svůj vlastní malý integrovaný ventilátor pro chlazení samotného zdroje) Redundance napájení: ano Počet ventilátorů: 5x (80 mm) - moduly systémových ventilátorů (fan wall) vyměnitelné za provozu, redundantní (i při nižších otáčkách efektivně chladí celé diskové pole) Maximální spotřeba energie: 550 W Max. příkon pro disky: 450 W LED diody: Ethernet, SFP28, HDD, systém, CRPS, rozšiřující port Tlačítka: factory reset Bezel port:

od 5199 €
Porovnať ceny

Tenda IP-COM G5328X je 24ti portový Gigabitový L3 Cloud Managed switch s SFP+ 10G porty. 24x 10/100/1000 Mb/s + 4x SFP+ 10 Gb/s. Podporuje webový + cloud management, L3 směrování, VLAN, IGMP, DHCP server, DHCP snooping, STP/RSTP/MSTP, Storm suppression, Speed limit, Port mirroring + aggregation. Rackmount. Popis produktu G5328X je plně L3 řízený switch s vysokou propustností. Je vybaven 24 porty 10/100/1000Base-T a 4mi nezávislými porty 10G SFP+. Díky pokročilé hardwarové struktuře a softwarové platformě nabízí silnou kapacitu pro zpracování dat a kompletní bezpečnostní mechanismy. Zařízení je ideální pro nasazení v prostředí malých a středních podniků (SMB) a hotelů. Platforma ProFi cloud navíc umožňuje vzdálenou správu, automatické generování topologie a efektivní údržbu celé sítě. Flexibilní QoS a L3 směrování, přesné řízení datového provozu Model G5328X disponuje bohatými L3 funkcemi, včetně podpory statického směrování i dynamických protokolů RIP a OSPF, které mohou uživatelé vybírat na základě aktuálních síťových potřeb. Switch poskytuje propracovaný systém QoS zahrnující priority SP, SWRR a WRR mapující datový provoz až do 8 front. Dokáže spolehlivě zaručit kvalitu přenosu prostřednictvím standardů 802.1p a DSCP, omezit rychlost portů nebo chránit před síťovými útoky, čímž zajišťuje stabilní a chráněný provoz. Způsoby umístění Switch podporuje uchycení do racku 19", dále uchycení na stěnu, a také standartní uložení Desktop. Technické specifikace Způsoby umístění: do racku (standardní 19"/1U provedení) Standardy a protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3z, IEEE 802.3x, IEEE 802.1p, IEEE 802.1q, IEEE 802.1w, IEEE 802.1d, IEEE 802.1s LED Indikace: 1x Link/Act pro každý port, 1x Power, 1x SYS pro zařízení Porty: 24x 10/100/1000Base-T Ethernet, 4x 10G SFP+ Level přepěťové ochrany: pro porty: ? 6 kV, zabudovaná 6 kV ochrana napájení Mód přepínání: Store-and-forward Buffer: 12 MB Velikost tabulky MAC adresace: 16K (s automatickým učením) Napájení: ze sítě 100-240V AC 50/60Hz Rozměry zařízení: 440 mm x 179,6 mm x 44 mm (D x Š x V) Pracovní teplota: 0°C ~ 45°C Vlhkost: 10%-90% RH (nekondenzující) pro provoz Certifikace: CE, RoHS Softwarové specifikace Security features: Support ARP receiving limit Support discarding unknown MAC addresses Support DoS attack defense Support 802.1x security authentication and RADIUS authentication VLAN: Support IEEE 802.1Q VLAN Support VLAN layer-3 interfaces Support Access, Trunk and Hybrid port modes L3 Routing & IPv6: Support IPv4/IPv6 static routing Support RIPv1/v2 and OSPF dynamic routing protocol Support inter-VLAN routing DHCP: Support DHCP server and DHCP relay Support DHCP snooping Support Option 82 policy configuration IGMP: Support IGMP Snooping V1/V2/V3 Support fast leave feature on ports QoS: Support 802.1p and DSCP port trust mode Support SP, SWRR, WRR Support a maximum of 8-queue service quality mapping Port properties: Support N:1 port mirroring Support static aggregation and LACP dynamic aggregation (max 32 skupin, max 8 portů ve skupině) Rate limit & Storm control: Support port speed limit Support storm suppression Spanning Tree & Loop guard: Support IEEE 802.1d (STP), 802.1w (RSTP), 802.1s (MSTP) Support Loopback-detection, BPDU Guard, BPDU Filter, Root Guard, and Loop Guard Upgrade, import, export: Support FTP/TFTP/HTTP upgrade Support configuration import and export Management and maintenance: Support configuration delivery and management from ProFi cloud platform Support local visualization management (web) Support Telnet configuration and Console port configuration Support SNMP V1/V2/V3 Support IPv4/IPv6 Ping test and Tracert test Obsah balení 1x switch IP-COM G5328X 1x držáky na uchycení do racku/na stěnu 1x Stručná instalační příručka 1x Napájecí kabel

od 156 €
Porovnať ceny

Zyxel GS1915-24E, 24-port GbE Smart hybrid mode Switch, standalone or NebulaFlex Cloud, rackmount, fanless Item Features Standard Compliance IEEE 802.3 10BASE-T Ethernet* IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3x flow control IEEE 802.3af PoE* IEEE 802.3at PoE+* IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support* * Cloud and standalone modes supported features Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.3ad LACP* (max # trunks/links per trunk): 8/8EP: 4 groups/8 links per group 24E/24EP: 8 groups/8 links per group Loop guard* Dual configuration files Dual images* * Cloud and standalone modes supported features Traffic Control 802.1Q Static VLANs: 256* Port-based VLAN Voice VLAN* MAC-based VLAN Vendor ID based VLAN* VLAN Trunking* LACP algorithm of source/destination IP * Cloud and standalone modes supported features Security Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation* Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping * Cloud and standalone modes supported features Quality of Service (QoS) 802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting (ingress/ egress)* 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) * Cloud and standalone modes supported features Layer 2 Multicast L2 Multicast* Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)* * Cloud and standalone modes supported features Manageability SNMP v1*, v2c*, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* Display port utilization* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Support NebulaFlex for Cloud Management * Cloud and standalone modes supported features IPv6 Management IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC4861) Device Management Standalone management by Web interface Cloud management by Nebula Control Center* Setup Wizard Management through Web, SNMP Remote firmware upgrade by FTP/Web Configuration saving and retrieving DHCP client* DHCP relay per VLAN Daylight saving* NTP (IPv4/IPv6) Port mirroring* Schedule PoE* PoE default consumption mode* * Cloud and standalone modes supported features MIB Zyxel private common MIB RFC 1066 TCP/IP-based MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 bridge MIB RFC 1643 Ethernet MIB RFC 1757 RMON group 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 SMIv2 MIB RFC 2358 Ethernet-like MIB RFC 2674 bridge MIB extension RFC 2819, 2925 Remote Management MIB RFC 3621 Power Ethernet MIB RFC 4293 Management Information Base (MIB) for IP RFC 4292 IP forwarding table MIB RFC 4022 management information base for transmission control protocol RFC 4113 management information base for user datagram protocol Zyxel One Network ZON Utility* Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device factory reset Device reboot Device locating Web GUI access Password configuration One-click quick association with Zyxel AP Configurator (ZAC) Automatic detection of the latest firmware Displays device serial number and hardware version Cloud mode on/off option for Hybrid series devices * Cloud and standalone modes supported features Smart Connect Discover neighboring devices One-click remote management access to the neighboring Zyxel devices Reset neighboring devices remotely to factory defaults Power cycle neighboring powered devices (PoE switches only) Certifications EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD EN 62368-1 BSMI CNS 14336-1 RoHS

od 137 €
Porovnať ceny

Acer Connect Ovia T520 WiFi 7 Tri-band Mesh Router - 1 pack *Acer Connect app *FOTA software update *tlačítko WPS *Pin Hole reset *pasivní chlazení *RGB LED Specifikace Ethernet: 2,5GbE Síť: BE9300, 802.11 a/b/g/n/ac/ax/be 2x2 MIMO, třípásmové 2,4GHz (688Mb/s)/5GHz (2882Mb/s/160MHz)/6GHz (5765Mb/s), MLO Procesor: 1,5 GHz Quad-Core ARM RAM: 512MB DDR3L Úložiště: 128MB NAND Anténa: 6x interní Napájení: adaptér 12V/2A Bezpečnost: pokročilé šifrování, VPN, firewall, rodičovská kontrola Porty: *1x napájecí konektor *1x WAN 2,5GbE *3x LAN 2,5GbE Barva: bílá Rozměry: 116*116*202mm Hmotnost: cca 840g

od 161 €
Porovnať ceny

SFP+10 Gbps Bi-directional Module, Singlemode 10km, Tx1270/Rx1330, LC Simplex Connector, with DDM featureThe plug and play fiber connectionThe DIGITUS® mini GBIC (SFP) transceiver modules offer highest quality and reliability. W...

M4350-16V4C Fully Managed Switch Specifications *16 25GBASE-X SFP28 ports with 4 100GBASE-X QSFP28 uplinks. *420W internal power supply *1 slot for modular power supply (1+1 redundancy). *Any APS600Wv3, APS1200Wv2, or APS2000Wv2 can be used. *Virtual Chassis stacking provides non-stop forwarding (NSF) and hitless failover. *Layer 3 feature set includes static, policy-based, and dynamic routing. *NETGEAR IGMP Plus™, AV User Interface, and Engage Controller speed up AV installations. *NETGEAR ProSAFE® Limited Lifetime Hardware Warranty. *Lifetime Next Business Day Hardware Replacement. *Dimensions: 440x400x43.2 mm *Weight: 7.15Kg (15.77 lb)

od 10579 €
Porovnať ceny

MikroTik wAP ax LTE7 (wAPGR-5HaxD2HaxD&R11e-LTE7) MikroTik wAP ax LTE7 (produktový kód wAPGR-5HaxD2HaxD&R11e-LTE7) je venkovní bezdrátové zařízení s podporou LTE Cat 7 a Wi-Fi 6. Je vybaveno 64bitovou ARM architektu...

od 144 €
Porovnať ceny

Napájecí zdroj pro kompatibilní KVM ADDER.

Product 2150 48G PoE+ 4SFP+ 390W Stacking Až 9 přepínačů v IRF stacku Switch Type Fixed Port Network OS FlexNetwork / Comware Routing / Switching Layer 3 Dynamic Management Fully Managed Rozměry 44 × 440 × 260 mm Hmotnost = 4.1 kg LAN Ports 48p 10M/100M/1G PoE+ SFP Ports N/A SFP+ Ports 4p SFP+ 1G/10G Console Port • 1x RJ45 Console, • 1x OOBM, • 1x USB Type C Memory and Processor 1 GB SDRAM, 512 MB Flash, ARM 1.2GHz @ Dual Core Mounting Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included) 1 Gbps Latency

od 1263 €
Porovnať ceny

Model: HPE Aruba AP-615 10packTyp produktu: Access PointPodporované standardy: Wi-Fi 6E(802.11ax)Bezdrátový datový přenos: 3.600 Mbit/sKonektory: *1x USB*2x 1G/2,5GBASE-TAnténa: interníPoE: AnoRozměry: 160 x 39 x 160 mmHmotnost: 5200g

od 9364 €
Porovnať ceny

24portový GbE nespravovaný přepínač Třída přepínače: nespravovaný Počet portů Celkový počet portů: 24 10M/100M/1G (RJ-45): 24 Výkon Přepínací kapacita (Gb/s): 48 Rychlost přenosu (Mp/s): 35,7 Buffer paketů (bajt): 1M Tabulka MAC adres: 16K Jumbo rámec (bajt): 12 KB Flash/RAM: 2 MB / 256 KB Napájení Vstup: 100 - 240 V AC, 50/60 Hz Minimální spotřeba energie (Bez připojených portů): 3,38 W Maximální spotřeba energie (Při plném zatížení všech portů bez PoE): 12,21 W Ochrana proti ESD a přepětí Energeticky úsporný Ethernet: 2 KV Ochrana napájecího zdroje proti přepětí: Line-GND 2 KV, Line-Line 1 KV Ochrana proti ESD (vzduch/kontakt): 8 KV / 4 KV Fyzické specifikace Rozměry (ŠxHxV): 280 x 126 x 44 mm Hmotnost: 1,02 kg Součást balení: *Napájecí kabel *Sada pro montáž na zeď *Sada pro montáž do racku

NETGEAR MS305E-100EUS 5-Port Multi-Gigabit (2.5G) Ethernet Easy Smart Managed Essentials Switch Vlastnosti *Počet portů: 5 × 2.5G Multi-Gigabit Ethernet portů *Rychlost portů: 100 Mb/s / 1 Gb/s / 2.5 Gb/s *Konstrukce: Robustní kovové stolní provedení s tichým provozem bez ventilátoru *Možnosti umístění: Stolní nebo nástěnná montáž *Správa: Jednoduchá webová konfigurace *Monitorování: LED indikace aktivity a rychlosti na portech *Energeticky úsporný design: Splňuje standard IEEE 802.3az *Záruka: 5 let záruka na hardware Technické specifikace *Počet portů: 5 *Podporované rychlosti: 100 Mb/s / 1 Gb/s / 2.5 Gb/s *Podpora Energy Efficient Ethernet (IEEE 802.3az): Ano *Podpora Jumbo Frame: 12 288 bajtů *Velikost MAC tabulky: 4 K *Velikost bufferu: 1 MB *Podpora QoS (IEEE 802.1p): Ano *Maximální spotřeba energie: 5,6 W *Pracovní teplota: 0 °C až 40 °C *MTBF: 4 273 003 hodin *FCC třída: Class B Fyzické parametry *Rozměry (Š × H × V): 158 × 101 × 27 mm *Hmotnost: 0,45 kg Záruka *5letá záruka na hardware Web výrobce: https://www.netgear.com/business/wired/switches/plus/ms305e/

od 188 €
Porovnať ceny

Prevedenie:Rack mounted 19"; Technológia:2,5 Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť

od 1620 €
Porovnať ceny

ATEN 2-port USB3.0 4K DisplayPort Dual Display KVMP Přepínač KVM ATEN CS1942DP pomáhá organizovat pracovní plochu. Zvláště při správě multimediální pracovní stanice ve velké organizaci nabízí CS1942DP uživatelům okamžitý přístup ke dvěma počítačům, a to prostřednictvím jediného rozhraní USB klávesnice, myši USB a dvou monitorů DisplayPort. Pokročilá podpora videa poskytuje DisplayPort připojení k rozlišení videa až do 4K (4096 x 2160/3840 x 2160 @ 60 Hz). Díky schopnosti duálního zobrazení si vychutnejte širší obrazovku a jednoduše přepněte mezi dvěma nebo čtyřmi systémy DisplayPort. Kromě toho obsahuje vestavěný rozbočovač USB 3.1 Gen 1 CS1942DP poskytuje nebývalé rychlosti přenosu dat až do rychlosti 5 Gb / s, což vám umožní maximalizovat multimediální operace. Přepínač je navržen tak, aby vyhovoval stále se zvyšujícímu požadavku na duální zobrazení, ultra rychlé přenosové rychlosti a bezkonfliktní rozlišení 4K. Jedna klávesnice a myš USB ovládají dva počítače s DisplayPort a sdílejí dvě periferní zařízení USB Podporuje Quad Display připojením dvou přepínačů Dual Display KVM Podporuje špičkovou kvalitu videa - až 4K (4096 x 2160/3840 x 2160 @ 60 Hz) Výběr počítače pomocí předního panelu, klávesových zkratek, myši a RS-232 2-portový port USB 3.1 Gen 1 s rychlostí přenosu dat 5 Gb / s Podporuje technologii DisplayPort Dual-Mode (DP ++) * Podporuje MST (Multi-Stream Transport) Podporuje funkci emulace / bypass klávesnice konzole Podporuje funkci emulace / bypass myši konzole Nezávislé přepínání mezi KVM, USB a Audio Vícejazyčné mapování klávesnice - podporuje klávesnice angličtiny, francouzštiny, japonštiny a němčiny Kompatibilní s HDCP Podporuje zvuk ve vysokém rozlišení ** Detekce zapnutí Aktualizace firmwaru Poznámka: * Technologie DisplayPort Dual-Mode (DP ++) nevyžaduje aktivní adaptér pro většinu jednotlivých nastavení zobrazení. Aktivní DisplayPort adaptéry se doporučují, pokud si nejste jisti o kompatibilitě DP ++ s videem. ** Audio HD prostřednictvím DisplayPort nelze přepínat samostatně

od 627 €
Porovnať ceny

D-Link DGS-3130-54S L3 Stackable Managed switch, 48x SFP, 2x 10G RJ-45, 4x 10G SFP+ Stohovatelný L3 Gigabit Ethernet řízený přepínač je navržen pro řešení potřeb firemních sítí. Switche DGS-3130 nabízí komplexní možnosti správy přes webové rozhraní, pomocí standardizovaných CLI příkazů přes sériovou konzoli nebo Telnet nebo pomocí SNMP příkazů. Pro centrální správu jsou určeny nástroje D-Link Network Assistant (DNA) nebo NMP platforma D-View7 (DV-700). Technické parametry *Typ: Managed *Počet portů: 48 x SFP / 2 x 10GBASE-T / 4 x 10G SFP+ *Vrstva: Vrstva 2+ / Vrstva 3 *Hlavní typ portů: Gigabitový Ethernet 1000BASE-T / SFP *Typ uplink portů: Combo 1000BASE-T / 10GbE SFP+ *Spínací schopnost: 168 Gbps / 216 Gbps *Možnosti PoE: 802.3af / 802.3at *Počet portů PoE: 24 / 48 *Rozpočet napájení PoE: 370 W / 740 s DPS-700 RPS *Provedení: Rackmountable *Materiál: Kov *Jumbo frame: Ano *MAC adresa: 16K *Skupina VLAN (max. statická): 4K *Počet front QoS na port: 8 *Ovládání šířky pásma: Minimální zrnitost 8 kb/s *Podporován šifrovací protokol: SSL (v1 / v2 / v3) OMEZENÁ DOŽIVOTNÍ ZÁRUKA:Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.

od 1863 €
Porovnať ceny

VIGI NVR2016H-16P VIGI 16kanálový PoE+ síťový videorekordér Funkce Výstup videa 4K HDMI a schopnost dekódování 16MP *Díky dekódovací kapacitě 8 kanálů@2MP si můžete zobrazit živé zobrazení a přehrávání více kanálů najednou. 90W Rozpočet PoE *16× PoE+ portů kompatibilních se standardem 802.3af/at s celkovým výkonem 90 W. 16kanálové simultánní přehrávání *Přehrávejte až z 16 kamer současně, zvyšte rychlost přehrávání a události v plánu videozáznamů, abyste si mohli snadno prohlédnout. H.265+ *Komprimuje videa bez ztrát jeho kvality, čímž snižuje zatížení sítě a šetří místo na disku. ONVIF zajišťuje kompatibilitu: Díky bezbariérové ??kompatibilitě lze snadno přidat IPC od VIGI a dalších značek a vytvořit výkonnou a rozmanitou síť. Plug & Play *Umožňuje automatické přidání nových a nepoužívaných IP kamer VIGI k novému NVR a jejich okamžitou aktivaci, takže instalace je rychlejší než kdykoli předtím. Nepřetržitý záznam 24 hodin denně, 7 dní v týdnu *Ukládá až 20 TB záznamu (1048 úložných dnů) z připojených kamer a zajišťuje tak data pro rychlý a pohodlný přístup. Obousměrný zvuk *Díky zpětnému hlasovému interkomu můžete zastrašit případné zloděje nebo vetřelce, ať jste kdekoli. Vzdálené sledování *Vydejte se na cestu k domovu, abyste mohli sledovat dění na obrazovce: Speciální aplikace a klient VIGI nabízí vzdálené sledování, které je snadné a pohodlné. Specifikace Video a zvuk IP video vstup: 16 kanálů Příchozí šířka pásma: 80 Mbps Odchozí šířka pásma: 60 Mbps Rozlišení HDMI výstupu: 1 kanál, rozlišení: 3840x2160/30Hz, 1920x1080/60Hz, 1680x1050/60Hz, 1440x900/60Hz, 1280x1024/60Hz, 1280x720/60Hz Rozlišení VGA výstupu: 1 kanál, rozlišení: 1920x1080/60Hz, 1680x1050/60Hz 1440x900/60Hz, 1280x1024/60Hz, 1280x720/60Hz Režim video výstupu: Současný výstup HDMI/VGA Zobrazení více zobrazení: 1/4/6/8/9/16 Dekódování Komprese zvuku: G.711A/G.711U/G.726 Komprese videa: H.265+/H.265/ H.264+/H.264 Rozlišení záznamu: 8MP/5MP/4MP/3MP/1080p/UXGA/720p/VGA/4CIF/DCIF/2CIF/CIF/QCIF Synchronizované přehrávání: 16 kanálů Možnosti *25 fps: 2 kanály @ 8 MP, 4 kanály @ 4 MP, 8 kanálů @ 2 MP *30 fps: 4 kanály @ 3 MP, 2 kanály @ 5 MP Správa nahrávání Režim nahrávání *Manuální nahrávání *Plánované nahrávání *Nahrávání s detekcí pohybu Režim přehrávání *Okamžité přehrávání *Běžné přehrávání *Přehrávání podle značek *Přehrávání událostí Režim zálohování *Běžné zálohování *Zálohování videoklipu Funkce přehrávání *Přehrávání *Pozastavení *Zastavení *Rychlé přehrávání vpřed *Rychlé přehrávání vzad *Přehrávání po snímku *Celá obrazovka *Videoklip *Export klipu *Digitální zoom *Uzamčení nahrávání *Zvuk Zapnuto/Vypnuto Síť Protokol: UPnP (Plug and Play), NTP (Network Timing), SMTP, DNS, TCP/IP, UDP, ICMP, HTTP, HTTPS, DHCP, RTSP, SSL/TLS, RTP, IPv4, ARP Přístup z mobilního telefonu: Android, iOS Webový prohlížeč: Chrome (57+), Firefox (52+), Edge (91+) Interagrace: ONVIF Profile S, CGI Rozhraní Síťové rozhraní: 1, RJ-45 10/100/1000 Mbps Samoadaptivní ethernetové rozhraní USB rozhraní: 1 přední port USB 2.0, 1 zadní port USB 2.0 Zvukové rozhraní: 1-kanálový RCA vstup; 1kanálový RCA výstup Vstup/výstup alarmu: N/A Sériové rozhraní: N/A Napájení: 1× DC konektor Tlačítko reset: 1 Reproduktor: N/A eSATA: 1 HDMI: 1 VGA: 1 Pevný disk SATA: 2 rozhraní SATA Kapacita: Až 16 TB pro každý HDD PoE Standard: Kompatibilní s 802.3at/af Rozhraní: 1-16, RJ-45 10/100 Mbps samoadaptivní Ethernet Rozhraní Rozpočet PoE: 90 W k dispozici pro všechny porty PoE+, max. 30 W na port Alarm Obecný alarm *Detekce pohybu *Manipulace s videem *Detekce změny scény *Detekce překročení linie *Detekce narušení *Detekce vstupu do oblasti *Detekce opuštění oblasti *Detekce potulování se *Detekce opuštění/odstranění objektu *Detekce vozidel *Detekce osob *Detekce abnormálního zvuku *Inteligentní rámeček Anomální alarm *Ztráta videa *Konflikt offline a IP adresy *Výjimka disku

od 442 €
Porovnať ceny

AT-GS980MX/52-50 Klíčové vlastnosti Operační systém podnikové třídy AlliedWare Plus Vysoká hustota portů pro aplikace Gigabit-to-the-desktop VCStack až pro 4 jednotky lokálně nebo na dálku pro podporu odolné sítě Ethernet Protection Switched Ring (EPSRing) podporuje vysokorychlostní odolné sítě na bázi kruhu Active Fiber Monitoring (AFM) zabezpečuje optické sítě Více informací na stránkách výrobce:https://www.alliedtelesis.com/cz/en/products/switches/gs980mx-series/gs980mx52#description-tab

od 2042 €
Porovnať ceny

ATEN DisplayPort Extender do 70m, 4K, HDBaseT-Lite, po 1x RJ45 VE901 DisplayPort HDBaseT-Lite Extender je schopen prodloužit rozhraní DisplayPort až na 70 m pomocí Cat 6 / 6A kabelu. Tato kombinace technologií ATENu a HDBaseT ™ podporuje sdílení 4K obrazu až do 40 m, nabízí jednoduchý, adaptabilní a nákladově efektivní řešení pro jakékoli odborné montáže A / V techniky. Vlastnosti: - prodlužuje vzdálenost rozhraní DisplayPort mezi zdrojem signálu a zobrazovací jednotkou až na 70m (záleží dle rozlišení a kvality propojovacího kabelu) - jednoduše propojí různé typy zdrojů a zařízení: LCD Monitor , Projector , LCD TV.... - části zařízení se propojují jedním Cat 5e/6/6a kabelem (není součástí) - doporučujeme použít kvalitní přímý propojovací UTP kabel, drát UTP Cat6, AWG23,čistá měď - podpora technologie HDBaseT-Lite - anti-jamming technologie - ochrání signál od interferencí při přenosu videa ve vysoké kvalitě - podpora vysokých rozlišení: 4K @ 35 m (Cat 5e/6) / 40 m (Cat 6a); 1080p 60 m (Cat 5e/6) / 70 m (Cat 6a) - 4K podpora: 4096 x 2160 / 3840 x 2160 @ 60 Hz (4:2:0); 4096 x 2160 / 3840 x 2160 @ 30 Hz (4:4:4) - 3,3V / 500mA výstup pro napájení dalších zařízení - 4K, Deep Color, HDCP kompatibilní - až 10.2 Gbits, 340Mhz šířka pásma - montovatelný do racku - jednoduchá instalace V balení: 1x VE901T DisplayPort HDBaseT-Lite Transmitter 1x VE901R DisplayPort HDBaseT-Lite Receiver 2x Napájecí adaptér 1x Rychlý návod

od 493 €
Porovnať ceny

AT-FL-x610-01 Advanced Alliedware Plus Layer 3 license for AT-x610 series odkaz na stránky výrobce: https://www.alliedtelesis.com/sites/default/files/x610_series_ds_revzf.pdf

od 821 €
Porovnať ceny

Technical Specifications Mechanical Dimensions 200 x 248 x 44 mm (7.9 x 9.8 x 1.7") Weight 2.1 kg (4.6 lb) Enclosure materials Polycarbonate, metal Mount material Polycarbonate Hardware Management interface Ethernet In-Band Networking interface (8) GbE RJ45 ports (2) 10G SFP+ ports PoE interface (6) PoE/PoE+ (Pins 1, 2+; 3, 6-) (2) 60W PoE++ (Pair A 1, 2+; 3, 6-) (Pair B 4, 5+; 7, 8-) Total non-blocking throughput 28 Gbps Switching capacity 56 Gbps Power method Universal input, 100—240V AC, 2A Max. Power supply AC/DC, internal Supported voltage range 100—240V AC Max. power consumption 30W (Excluding PoE output) Total available PoE 120W Max. PoE wattage per port by PSE PoE: 15W PoE+: 30W PoE++: 60W Voltage range PoE mode PoE: 44—57V PoE+: 50—57V PoE++: 50—57V LCM display (1) 1.3" touchscreen LEDs RJ45 ports: link/activity Button Factory reset Ambient operating temperature -5 to 45° C (23 to 113° F) Ambient operating humidity 10 to 90% noncondensing Certifications CE, FCC, IC Switching FeaturesLayer 2 features IGMP snooping STP / RSTP with priorities and port-level disable Port isolation Storm control Voice VLAN Port mirroring LACP port aggregation Multicast / broadcast rate limiting MAC address blocking Flow control 802.1X control Jumbo frames Proprietary loop protection DHCP snooping / guarding Egress rate limit LLDP-MED Port restricted by MAC Device isolation with ACLsLayer 3 features DHCP for locally-managed networks DHCP relay Inter-VLAN routing between networks on same switch Static routing between local networksApplication Requirements UniFi Network Version 7.5.176 and later

od 337 €
Porovnať ceny

Řada GWN7800 Pro jsou spravované síťové přepínače vrstvy 2++, které umožňují malým a středním podnikům budovat škálovatelné, bezpečné a vysoce výkonné podnikové sítě, které jsou plně spravovatelné. Tato řada nabízí vysokorychlostní porty SFP nebo SFP+ a gigabitové ethernetové porty u všech modelů pro podporu náročných podnikových sítí a nabízí přepínací schopnosti až 216 Gb/s. Řada GWN7800 Pro zahrnuje pokročilou VLAN pro flexibilní a sofistikovanou segmentaci síťového provozu, pokročilé QoS pro prioritizaci síťového provozu, IGMP/MLD Snooping pro optimalizaci výkonu sítě a komplexní bezpečnostní funkce proti potenciálním útokům. Modely s podporou PoE poskytují inteligentní dynamický PoE výstup pro napájení IP telefonů, IP kamer, Wi-Fi přístupových bodů a dalších koncových bodů PoE. Řada GWN7800 Pro podporuje řadu bezplatných a flexibilních možností správy, včetně cloudové správy s GDMS Networking, správy softwaru na místě s GWN Managerem, integrovaného řadiče ve webovém uživatelském rozhraní, routerů řady GWN a rozhraní příkazového řádku (CLI). Díky vysokorychlostním portům SFP a SFP+, pokročilému řízení a segmentaci síťového provozu, výkonné bezpečnostní ochraně a flexibilním možnostem správy je řada GWN7800 Pro ideální pro malé a střední podniky. Klíčové vlastnosti: - Všechny modely zahrnují vysokorychlostní porty SFP nebo SFP+ - 8, 16, 24 nebo 48 gigabitových ethernetových portů - Nabízí dvojnásobnou paměť RAM a CPU oproti řadě GWN7800 - Inteligentní řízení napájení pro podporu dynamického PoE/PoE+/PoE++ (u vybraných modelů) a alokaci napájení na port u modelů s podporou PoE - ARP Inspection, IP Source Guard, ochrana DoS, zabezpečení portů a DHCP snooping - Flexibilní možnosti správy zahrnují řadič zabudovaný do webového uživatelského rozhraní, GDMS Networking (cloud), GWN Manager (software), routery řady GWN a CLI Technické parametry: Ethernetové porty: 24 × RJ45 1Gbps Funkce: L2++, DHCP, QoS, CLI PoE: Ne Management: Ano Přepínací kapacita: 88Gbps SFP+: 2 Stohování (Stacking): Ne RAM (MB): 256 Montáž: Desktop, Na zeď, Rack VLAN: Ano Externí redundantní napájecí zdroj (RPS): Ano Větrák: Ne

od 203 €
Porovnať ceny

TP-Link Mercusys MS106GP 6xGb Desktop PoE switch 6portový gigabitový stolní switch se 4 porty PoE+ Nemanagovatelný Gigabitový PoE switch značky Mercusys s (6) 10/100/1000 Mbps, z nichž port č. 6 slouží jako uplink, porty 1 - 4 podporují PoE out se standardem 802.3af/at (až 30 W / port) a jsou určeny pro napájení IP kamer, Wi-Fi access pointů, VoIP a mnoha dalších zařízení s celkovým PoE budgetem 65 W. Switch umožňuje i PoE na vzdálenost 250 m (porty 1 - 4) při přepnutí speciálního přepínače, který způsobí ponížení linkové rychlosti na PoE portech na 10 Mbps, což pro přenos obrazu z kamer bohatě stačí. Dalším bonusem switche je přepínač pro Port isolation (porty 1 - 4) pro určení komunikace koncových prvků pouze s uplink portem. * rychlé gigabitové porty – 6× gigabitový port RJ45 se 4 porty PoE+ * vysoký výkon PoE+ – podpora napájení PoE až 30 W pro každý port PoE a celkem 65 W pro všechny porty PoE - funguje s koncovými zařízeními kompatibilními se standardy IEEE 802.3af/at * 2× uplinkové porty – MS106GP poskytuje 2× uplinkové porty při zapnutí režimu izolace - jeden pro připojení k internetu a druhý pro připojení k NVR * delší přenos – zvyšuje vzdálenost přenosu PoE až na 250 m v režimu prodloužení (Extend Mode) - ideální podmínky pro instalaci bezpečnostních kamer na velkých plochách * automatické obnovení PoE – automaticky restartuje vaše odpojená nebo nereagující zařízení napájená přes PoE (Poe Auto Recovery) * režim izolace (Isolation Mode) – jedním kliknutím rozdělí síťový provoz pro konkrétní porty, což zvyšuje stabilitu a bezpečnost * kompatibilní s napájenými zařízeními – funguje se zařízeními (PD) splňujícími standardy IEEE 802.3af/at * Plug and Play – snadná instalace bez nutnosti jakékoli konfigurace - snadné použití, které šetří čas i námahu * odolné kovové tělo – umožňuje efektivní odvod tepla a zajišťuje dlouhou životnost sítě Model: MS106GP Rozhraní: * 6x 10/100/1000 Mbps PoE+ RJ45 porty (automatické vyjednávání, AUTO MDI/MDIX) PoE porty: * PoE standardy: kompatibilní s 802.3af/at PDs * porty PoE 1–4, až 30 W na port (celkový výkon PoE 65 W) Napájení PoE přes konektor RJ45: * Power+: pin 3 & pin 6 * Power -: pin 1 & pin 2 Ethernetové standardy: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at Ethernetový kabel (kroucená dvojlinka UTP): *10Base-T: 2párový kabel UTP/STP Cat. 3 nebo vyšší (? 100 m) *100Base-TX: 2párový kabel UTP/STP Cat. 5 nebo vyšší (? 100 m) *1000GBase-T: 4párový kabel UTP/STP Cat. 5e nebo vyšší (?100 m) - vyměnit není třeba pouze kabely typu Cat5e nebo vyšší Software: Režim přeposílání: Store and Forward Kapacita spínače-switche: 12 Gb/s Tabulka MAC adres: 2K - Auto-learning, Auto-aging Pokročilé funkce: Auto Recovery, Extend Mode, Isolation Mode, Flow Control Max. spotřeba energie: 69,64 W (110V/60 Hz při 25 °C, při připojeném 65W PD) Max. odvod tepla: * 237,47 BTU/h (110V/60 Hz při 25 °C, při připojeném 65W PD) * 237,13 BTU/h (220V/50 Hz při 25 °C, při připojeném 65W PD) Počet ventilátorů: bez ventilátoru Externí napájecí zdroj: externí napájecí adaptér (výstup: 53,5 V/1,31 A) LED indikace: Power, Link/Act, stav PoE Barva: černá Rozměry:(ŠxHxV): 99,8 × 98 × 25 mm Provozní teplota: 0 až 40 °C Provozní vlhkost: 10 % až 90 % bez kondenzace Provedení: samostatně stojící (desktop) - interní použití Montáž: na stěnu dle potřeb Obsah balení: * MS106GP - 6portový gigabitový stolní PoE switch * napájecí adaptér (53,5 V/1,31 A) * instalační příručka Záruka: 3 roky Odkaz na web výrobce: https://www.mercusys.com/cz/product/switch/ms106gp/v1/ Upozornění: Výpočty rozpočtu napájení PoE vycházejí z laboratorního testování. Skutečný rozpočet napájení PoE není zaručen a bude se lišit v důsledku omezení klientů a faktorů prostředí. Rychlost portů v režimu prodloužení (Extend Mode) se sníží na 10 Mb/s. Skutečná přenosová vzdálenost se může lišit v závislosti na spotřebě energie zařízení napájených přes PoE nebo na kvalitě a typu kabelu.

Top