9033 produktov
Venkovní IP kamera, rozlišení 3840×2160 (8 Mpix), až 20 sn/s, H.265, obj. 4 mm (83.1°), PoE, IR 30m, Mic., WDR 120dB, ROI, koridor formát, 3DNR, Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo, Překročení čáry, Human Body Detection I, Micro SDXC, venkovní (IP67), přepěťová ochrana 4kV Klíčové vlastnosti: *Venkovní trojosá IP kamera typu turret s technologií Easystar *8MPx senzor pro videa s rozlišením 3840×2160 při 20 sn/s *Fixní objektiv 4 mm (83.1°) *Technologie True WDR 120dB zajistí ideální kontrast ve složitých světelných podmínkách *Funkce 2D/3D DNR efektivně redukuje šum *Formáty komprese Ultra 265 a H.265 ušetří místo v úložišti *Smart IR přísvit s dosahem 30 m k ochraně majetku po celou noc *Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo/jednostopé vozidlo *Videoanalytické funkce založené na Human Body Detection I v podobě narušení zóny a překročení čáry *Kryt s vysokou odolností proti vodě a prachu (IP67) *Podpora napájení přes Ethernet kabel (PoE) *Slot pro až 512GB kartu microSD *Integrace s produkty jiných výrobců díky standardu ONVIF Uniview IPC3618LE-ADF40K-H je venkovní trojosá turret kamera navržená pro spolehlivý dohled i v náročných světelných podmínkách. Technologie Easystar se stará o perfektní obraz v noční scéně, a díky 8MPx senzoru ( 3840×2160 @ 20 sn/s) zachytíte detailní záznam kdykoli během dne. Fixní objektiv 4 mm nabízí široký zorný úhel 83.1°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Výkonná redukce šumu a vysoký dynamický rozsah Pro ostré video i v zhoršených světelných podmínkách jako jsou stíny, či osoba ve dveřích je kamera vybavena True WDR 120 dB a funkcemi 2D/3D DNR, které minimalizují šum a vyrovnávají kontrast v náročných scénách se silným protisvětlem. Smart IR přísvit dosahující až 30 metrů zaručuje bezpečí po celou noc, zatímco integrovaný mikrofon umožňuje zachycovat i zvuk pro komplexnější přehled o situaci. Inteligentní videoanalýza s Ultra Motion Detection Díky Ultra Motion Detection (UMD) kamera spolehlivě rozlišuje člověka, vozidlo a jednostopé vozidlo, což efektivně snižuje počet falešných poplachů. Zároveň disponuje pokročilými analytickými funkcemi založenými na pixelové analýze Human Body Detection I umožňující detekovat narušení zóny či překročení čáry, které ještě zvyšují úroveň ochrany. Formáty komprese Ultra 265 a H.265 zajišťují úsporu místa v úložišti a spolu se slotem pro microSD kartu (až 512 GB) rozšiřují možnosti pro dlouhodobé ukládání záznamů. Spolehlivá konstrukce pro profesionální nasazení Masivní krytí IP67 odolá vodě i prachu, takže se kamera hodí do jakéhokoli prostředí. Podpora PoE navíc usnadňuje instalaci, protože k napájení i přenosu dat postačí jediný ethernetový kabel, nicméně stále můžete využívat napájení po dvoulince přes 12Vdc. Díky standardu ONVIF je kamera kompatibilní s širokou škálou bezpečnostních systémů a produktů jiných výrobců, což umožňuje snadnou integraci do stávajících řešení. Uniview IPC3618LE-ADF40K-H je tak ideální volbou pro všestranný a profesionální dohled nad vaším majetkem.
od €
Porovnať ceny
Venkovní IP kamera, rozlišení 2688×1520 (4 Mpix), až 25 sn/s, H.265, obj. 4,0 mm (79°), PoE, 12Vdc, Mic., Smart IR 50m, WDR 120dB, ROI, koridor formát, 3DNR, Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo, Překročení čáry, Human Body Detection I, Micro SDXC, venkovní (IP67), přepěťová ochrana 4kV Klíčové vlastnosti: *Venkovní trojosá IP kamera typu bullet s technologií Easystar pro kvalitní obraz v noční scéně *4MPx senzor pro videa s rozlišením 2688×1520 při 25 sn/s *Fixní objektiv 4,0 mm (79°) *Technologie True WDR 120dB zajistí ideální kontrast ve složitých světelných podmínkách *Funkce 2D/3D DNR efektivně redukuje šum *Formáty komprese Ultra 265 a H.265 ušetří místo v úložišti *Smart IR přísvit s dosahem 50 m k ochraně majetku po celou noc *Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo/jednostopé vozidlo *Videoanalytické funkce Human Body Detection I a překročení čáry *Integrovaný mikrofon *Kryt s vysokou odolností proti vodě a prachu (IP67) *Podpora napájení přes Ethernet kabel (PoE) *Slot pro až 512GB kartu microSD *Integrace s produkty jiných výrobců díky standardu ONVIF Odolná IP kamera s pokročilou technologií Easystar Uniview IPC2124LE-ADF40KM-H je venkovní trojosá bullet kamera navržená pro spolehlivý dohled i v náročných světelných podmínkách. Technologie Easystar se stará o perfektní obraz v noční scéně, a díky 4MPx senzoru (2688×1520 @ 25 sn/s) zachytíte detailní záznam kdykoli během dne. Fixní objektiv 4,0 mm nabízí široký zorný úhel 79°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Výkonná redukce šumu a vysoký dynamický rozsah Pro ostré video i v zhoršených světelných podmínkách jako jsou stíny, či osoba ve dveřích je kamera vybavena True WDR 120 dB a funkcemi 2D/3D DNR, které minimalizují šum a vyrovnávají kontrast v náročných scénách se silným protisvětlem. Smart IR přísvit dosahující až 50 metrů zaručuje bezpečí po celou noc, zatímco integrovaný mikrofon umožňuje zachycovat i zvuk pro komplexnější přehled o situaci. Inteligentní videoanalýza s Ultra Motion Detection Díky Ultra Motion Detection (UMD) kamera spolehlivě rozlišuje člověka, vozidlo a jednostopé vozidlo, což efektivně snižuje počet falešných poplachů. Zároveň disponuje pokročilými analytickými funkcemi, jako je Human Body Detection I či překročení čáry, které ještě zvyšují úroveň ochrany. Formáty komprese Ultra 265 a H.265 zajišťují úsporu místa v úložišti a spolu se slotem pro microSD kartu (až 512 GB) rozšiřují možnosti pro dlouhodobé ukládání záznamů. Spolehlivá konstrukce pro profesionální nasazení Masivní krytí IP67 odolá vodě i prachu, takže se kamera hodí do jakéhokoli prostředí. Podpora PoE navíc usnadňuje instalaci, protože k napájení i přenosu dat postačí jediný ethernetový kabel, nicméně stále můžete využívat napájení po dvoulince přes 12Vdc. Díky standardu ONVIF je kamera kompatibilní s širokou škálou bezpečnostních systémů a produktů jiných výrobců, což umožňuje snadnou integraci do stávajících řešení. Uniview IPC2124LE-ADF40KM-H je tak ideální volbou pro všestranný a profesionální dohled nad vaším majetkem.
od €
Porovnať ceny
Venkovní IP kamera, rozlišení 2880×1620 (5 Mpix), až 25 sn/s, H.265, obj. 2,8 mm (97°), PoE, 12Vdc, Mic., Smart IR 50m, WDR 120dB, ROI, koridor formát, 3DNR, Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo, Překročení čáry, Human Body Detection I, Micro SDXC, venkovní (IP67), přepěťová ochrana 4kV Klíčové vlastnosti: *Venkovní trojosá IP kamera typu bullet s technologií Easystar pro kvalitní obraz v noční scéně *5MPx senzor pro videa s rozlišením 2880×1620 při 25 sn/s *Fixní objektiv 4 mm (91.2°) *Technologie True WDR 120dB zajistí ideální kontrast ve složitých světelných podmínkách *Funkce 2D/3D DNR efektivně redukuje šum *Formáty komprese Ultra 265 a H.265 ušetří místo v úložišti *Smart IR přísvit s dosahem 50 m k ochraně majetku po celou noc *Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo/jednostopé vozidlo *Videoanalytické funkce Human Body Detection I a překročení čáry *Integrovaný mikrofon *Kryt s vysokou odolností proti vodě a prachu (IP67) *Podpora napájení přes Ethernet kabel (PoE) *Slot pro až 512GB kartu microSD *Integrace s produkty jiných výrobců díky standardu ONVIF Odolná IP kamera s pokročilou technologií Easystar Uniview IPC2125LE-ADF40KM-H je venkovní trojosá bullet kamera navržená pro spolehlivý dohled i v náročných světelných podmínkách. Technologie Easystar se stará o perfektní obraz v noční scéně, a díky 5MPx senzoru (2880×1620 @ 30 sn/s) zachytíte detailní záznam kdykoli během dne. Fixní objektiv 4 mm nabízí široký zorný úhel 91.2°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Výkonná redukce šumu a vysoký dynamický rozsah Pro ostré video i v zhoršených světelných podmínkách jako jsou stíny, či osoba ve dveřích je kamera vybavena True WDR 120 dB a funkcemi 2D/3D DNR, které minimalizují šum a vyrovnávají kontrast v náročných scénách se silným protisvětlem. Smart IR přísvit dosahující až 50 metrů zaručuje bezpečí po celou noc, zatímco integrovaný mikrofon umožňuje zachycovat i zvuk pro komplexnější přehled o situaci. Inteligentní videoanalýza s Ultra Motion Detection Díky Ultra Motion Detection (UMD) kamera spolehlivě rozlišuje člověka, vozidlo a jednostopé vozidlo, což efektivně snižuje počet falešných poplachů. Zároveň disponuje pokročilými analytickými funkcemi, jako je Human Body Detection I či překročení čáry, které ještě zvyšují úroveň ochrany. Formáty komprese Ultra 265 a H.265 zajišťují úsporu místa v úložišti a spolu se slotem pro microSD kartu (až 512 GB) rozšiřují možnosti pro dlouhodobé ukládání záznamů. Spolehlivá konstrukce pro profesionální nasazení Masivní krytí IP67 odolá vodě i prachu, takže se kamera hodí do jakéhokoli prostředí. Podpora PoE navíc usnadňuje instalaci, protože k napájení i přenosu dat postačí jediný ethernetový kabel, nicméně stále můžete využívat napájení po dvoulince přes 12Vdc. Díky standardu ONVIF je kamera kompatibilní s širokou škálou bezpečnostních systémů a produktů jiných výrobců, což umožňuje snadnou integraci do stávajících řešení. Uniview IPC2125LE-ADF40KM-H je tak ideální volbou pro všestranný a profesionální dohled nad vaším majetkem.
od €
Porovnať ceny
Venkovní IP kamera, rozlišení 3840×2160 (8 Mpix), až 20 sn/s, H.265, obj. 4,0 mm (83.1°), PoE, IR 30m, Mic., WDR 120dB, ROI, koridor formát, 3DNR, Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo, Překročení čáry, Human Body Detection I, Micro SDXC, antivandal, venkovní (IP67), přepěťová ochrana 4kV Klíčové vlastnosti: *Venkovní trojosá IP kamera typu dome s technologií Easystar *8MPx senzor pro videa s rozlišením 3840×2160 při 20 sn/s *Fixní objektiv 4,0 mm (83.1°) *Technologie True WDR 120dB zajistí ideální kontrast ve složitých světelných podmínkách *Funkce 2D/3D DNR efektivně redukuje šum *Formáty komprese Ultra 265 a H.265 ušetří místo v úložišti *Smart IR přísvit s dosahem 30 m k ochraně majetku po celou noc *Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo/jednostopé vozidlo *Videoanalytické funkce založené na Human Body Detection I v podobě narušení zóny a překročení čáry *Kryt s vysokou odolností proti vandalům (IK10) i vodě a prachu ( IP67) *Podpora napájení přes Ethernet kabel (PoE) *Slot pro až 512GB kartu microSD *Integrace s produkty jiných výrobců díky standardu ONVIF Uniview IPC328LE-ADF40K-H je venkovní trojosá dome kamera navržená pro spolehlivý dohled i v náročných světelných podmínkách. Technologie Easystar se stará o perfektní obraz v noční scéně, a díky 8MPx senzoru ( 3840×2160 @ 20 sn/s) zachytíte detailní záznam kdykoli během dne. Fixní objektiv 2,8 mm nabízí široký zorný úhel 98.7°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Výkonná redukce šumu a vysoký dynamický rozsah Pro ostré video i v zhoršených světelných podmínkách jako jsou stíny, či osoba ve dveřích je kamera vybavena True WDR 120 dB a funkcemi 2D/3D DNR, které minimalizují šum a vyrovnávají kontrast v náročných scénách se silným protisvětlem. Smart IR přísvit dosahující až 30 metrů zaručuje bezpečí po celou noc, zatímco integrovaný mikrofon umožňuje zachycovat i zvuk pro komplexnější přehled o situaci. Inteligentní videoanalýza s Ultra Motion Detection Díky Ultra Motion Detection (UMD) kamera spolehlivě rozlišuje člověka, vozidlo a jednostopé vozidlo, což efektivně snižuje počet falešných poplachů. Zároveň disponuje pokročilými analytickými funkcemi založenými na pixelové analýze Human Body Detection I umožňující detekovat narušení zóny či překročení čáry, které ještě zvyšují úroveň ochrany. Formáty komprese Ultra 265 a H.265 zajišťují úsporu místa v úložišti a spolu se slotem pro microSD kartu (až 512 GB) rozšiřují možnosti pro dlouhodobé ukládání záznamů. Spolehlivá konstrukce pro profesionální nasazení Masivní krytí IP67 odolá vodě i prachu, takže se kamera hodí do jakéhokoli prostředí. Podpora PoE navíc usnadňuje instalaci, protože k napájení i přenosu dat postačí jediný ethernetový kabel, nicméně stále můžete využívat napájení po dvoulince přes 12Vdc. Díky standardu ONVIF je kamera kompatibilní s širokou škálou bezpečnostních systémů a produktů jiných výrobců, což umožňuje snadnou integraci do stávajících řešení. Uniview IPC328LE-ADF40K-H je tak ideální volbou pro všestranný a profesionální dohled nad vaším majetkem.
od €
Porovnať ceny
4G LTE venkovní IP kamera, rozlišení 2560×1440 (4 Mpix), až 30 sn/s, H.265, obj. 4 mm (79°), 12Vdc, Mic., Repro Smart IR 50m + Bílý 30 m, WDR 120dB, člověk/vozidlo/nemotorové vozidlo (UMD), Smart videoanalýzy SIP: Ochrana perimetru, narušení oblasti, vstup do zóny, opuštění zóny, ROI, 3DNR, DI/DO, RJ-45, Audio In/Out, Micro SDXC (až 512 GB), venkovní (IP67), přepěťová ochrana 4kV Klíčové vlastnosti: *Nano-SIM pro LTE či GSM *Připojení lze přímo přes EZ Cloud (EU server) *4MPix (2560x1440) při 30sn/s *1/3" CMOS senzor s citlivostí 0,003lx. *Fixní objektiv 4mm (79°) *Ultra 265, H.265, H.264, MJPEG. *VOA, VCA a počítací analýzy podporovány ve všech NVR vyjma NVR301-S3 *VOA analýza - Ultra Motion Detection (UMD): Na základě klasifikace cíle, výrazně snižuje falešné poplachy způsobené například listím, ptáky a světly; přesně se zaměřuje na lidi, dvoustopá a jednostopá vozidla. *VCA analýza - Inteligentní ochrana perimetru ( SIP): Na základě UMD detekuje překročení čáry (perimetr), vniknutí, vstupu do oblasti a opuštění oblasti *Technologie True WDR s rozsahem 120 dB: Zajišťuje jasný obraz i v silném osvětlení. *Alarmové a audio vstupy/výstupy: 1 vstup/1 výstup pro alarm, 1 vstup/1 výstup pro audio, vestavěný mikrofon, reproduktor. *Smart IR: dosah až 50m (850nm), Bílý přísvit dosah 30 m pro 24/7 snímky či videa v barvě *Podpora microSD karty: Až 512 GB *Napájení 12 Vdc *RJ-45 pro možnost nahrávání i na Uniview NVR v lokální síti *Kvalitní kovovo-grafenové provedení a krytí IP67, záruka 3 roky *Kamera dodávaná bez konzole na zeď TR-WM06-C-IN a ZDROJE 12Vdc, NUTNO ZAKOUPIT 4G (LTE) Uniview IPC2A14LP-ADF40KC-4G-E je venkovní trojosá bullet kamera navržená pro spolehlivý dohled v náročných světelných podmínkách i do scén, kde není připojení do internetu nebo možnost ukládání na lokální úložiště. Kamera má vestavěný MicroSDXC slot pro paměťové karty o kapacitě až 512 GB. Slot pro Nano-SIM s podporou 4G (LTE) i GSM zní činí ideální nástroj pro časosběrná videa, neboť lze současně ukládat na paměťovou kartu nebo lokálně na NVR (nikoliv přes cloud) a zároveň odesílat snímky a/nebo videa na vzdálené FTP uložiště. Kameru lze napájet přes 12Vdc. Kamera se postará o perfektní obraz v noční scéně, a díky 4MPx senzoru (2560×1440) při až 30 sn/s zachytíte detailní záznam kdykoli během dne. Fixní objektiv 4 mm nabízí široký zorný úhel 79°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Pro kvalitní snímky a videa v noci lze využít Smart IR přísvit s dosahem 50 m v kombinaci s bílým přísvitem na 30 m zajišťujícím barevný obraz 24/7. Kamera IPC2A14LP-ADF40KC-4G-E je vybavena AI analýzami v podobě inteligentní detekce pohybu UMD (Ultra Motion Detection) rozlišující člověka/vozidlo, tak zónovými analýzami SIP (Smart Intrusion Prevention) poskytující analýzy hlídání perimetru (překročení čáry), zdržování se v oblasti či vstup a výstup ze zóny. Kameru je prachu a vodě odolná (IP67), je vybavena mikrofonem, reproduktorem, digitálním vstupem a výstupem pro spouštění automatizovaných akcí a také audio vstupem a výstupem pro připojení externího mikrofonu a reproduktoru. LTE IP Kamera IPC2A14LP-ADF40KC-4G-E podporuje ukládání do více adresářů na FTP úložišti. Snímky (max FullHD) a videa (4Mpix, délka 5s až 30 min) tak lze efektivně oddělovat, což významně usnadňuje práci s integrací do webu či pro výrobu časosběrných videí. Do kamery se lze pohodlně připojit přes Uniview EZ Cloud službu (EU server) zdarma, není tak potřeba vlastnit veřejnou IP adresu či DDNS službu, což je trhu výjimečná vlastnost. Doporučený zdroj např. Kód: EPP119023
od €
Porovnať ceny
Venkovní IP kamera, rozlišení 2688×1520 (4 Mpix), až 25 sn/s, H.265, obj. 2,8 mm (97°), PoE, IR 30m, Mic., WDR 120dB, ROI, koridor formát, 3DNR, Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo, Překročení čáry, Human Body Detection I, Micro SDXC, venkovní (IP67), přepěťová ochrana 4kV, černá Klíčové vlastnosti: *Venkovní trojosá IP kamera typu turret s technologií Easystar *4MPx senzor pro videa s rozlišením 2688×1520 při 25 sn/s *Fixní objektiv 2,8 mm ( 97°) *Technologie True WDR 120dB zajistí ideální kontrast ve složitých světelných podmínkách *Funkce 2D/3D DNR efektivně redukuje šum *Formáty komprese Ultra 265 a H.265 ušetří místo v úložišti *Smart IR přísvit s dosahem 30 m k ochraně majetku po celou noc *Ultra Motion Detection (UMD) klasifikace objektu člověk/vozidlo/jednostopé vozidlo *Videoanalytické funkce založené na Human Body Detection I v podobě narušení zóny a překročení čáry *Kryt s vysokou odolností proti vodě a prachu ( IP67) *Podpora napájení přes Ethernet kabel (PoE) *Slot pro až 512GB kartu microSD *Integrace s produkty jiných výrobců díky standardu ONVIF Uniview IPC3614LE-ADF28K-H-B je venkovní trojosá turret kamera navržená pro spolehlivý dohled i v náročných světelných podmínkách. Technologie Easystar se stará o perfektní obraz v noční scéně, a díky 4MPx senzoru (2688×1520 @ 25 sn/s) zachytíte detailní záznam kdykoli během dne. Fixní objektiv 2,8 mm nabízí široký zorný úhel 97°, který zajistí pokrytí velkého prostoru bez nutnosti doplňkových kamer. Výkonná redukce šumu a vysoký dynamický rozsah Pro ostré video i v zhoršených světelných podmínkách jako jsou stíny, či osoba ve dveřích je kamera vybavena True WDR 120 dB a funkcemi 2D/3D DNR, které minimalizují šum a vyrovnávají kontrast v náročných scénách se silným protisvětlem. Smart IR přísvit dosahující až 30 metrů zaručuje bezpečí po celou noc, zatímco integrovaný mikrofon umožňuje zachycovat i zvuk pro komplexnější přehled o situaci. Inteligentní videoanalýza s Ultra Motion Detection Díky Ultra Motion Detection ( UMD) kamera spolehlivě rozlišuje člověka, vozidlo a jednostopé vozidlo, což efektivně snižuje počet falešných poplachů. Zároveň disponuje pokročilými analytickými funkcemi založenými na pixelové analýze Human Body Detection I umožňující detekovat narušení zóny či překročení čáry, které ještě zvyšují úroveň ochrany. Formáty komprese Ultra 265 a H.265 zajišťují úsporu místa v úložišti a spolu se slotem pro microSD kartu (až 512 GB) rozšiřují možnosti pro dlouhodobé ukládání záznamů. Spolehlivá konstrukce pro profesionální nasazení Masivní krytí IP67 odolá vodě i prachu, takže se kamera hodí do jakéhokoli prostředí. Podpora PoE navíc usnadňuje instalaci, protože k napájení i přenosu dat postačí jediný ethernetový kabel, nicméně stále můžete využívat napájení po dvoulince přes 12Vdc. Díky standardu ONVIF je kamera kompatibilní s širokou škálou bezpečnostních systémů a produktů jiných výrobců, což umožňuje snadnou integraci do stávajících řešení. Uniview IPC3614LE-ADF28K-H je tak ideální volbou pro všestranný a profesionální dohled nad vaším majetkem.
od €
Porovnať ceny
FWA505 prekonáva zdieľanie mobilného internetu pre nájomníkov, pretože ponúka lepší výkon, rozptyl tepla a stabilitu. Je tiež nákladovo efektívnejší ako nastavenia káblového internetu, pretože eliminuje potrebu káblových sietí a zároveň poskytuje vynikajúcu rýchlosť.Bez námahy zjednodušte úlohy s naším zariadením FWA505 - rýchle nastavenie, bez potreby IT znalostí. Bezproblémová správa v cloude prostredníctvom aplikácie pre lepší zážitok. Jednoduché zapájanie zariadenia pomocou skenovania QR kódu a sprievodcu inštaláciou Stav siete a zariadenia na prvý pohľad Zdieľanie WiFi prostredníctvom QR kódu alebo mobilných aplikácií na zasielanie správ Riadenie prístupu klientov k sieti Nástroje na živé riešenie problémov Push upozornenia na neobvyklé sieťové udalosti Viacnásobné/skryté identifikátory SSID Brána firewall NAT/NAPT Detekcia útokov DoS WPA2 a WPA3 Filtrovanie URL Brána firewall na úrovni aplikácie Filtrovanie MAC siete LAN Filtrovanie IP Filtrovanie MAC siete WLAN SPI (Stateful Packet Inspection)
od €
Porovnať ceny
MikroTik SXTR&FG621-EA, SXT LTE6 kit Sada SXT LTE6 obsahuje stejný moderní čip LTE kategorie 6. Tento čip LTE může zajistit spolehlivé internetové připojení pro vaši budovu i tam, kde mobilní telefony selžou. Jednotka je dodávána s 24 V napájecím zdrojem, ale může podporovat široký rozsah 12-57 V a je kompatibilní s 802.3af/at. Parametry: Specifikace Architektura *MIPSBE CPU *QCA9531 Počet jader CPU *1 Nominální frekvence CPU *650 MHz Model spínacího čipu *QCA9531 Licence RouterOS *3 Operační systém *RouterOS v7 Velikost RAM *64 MB Velikost úložiště *16 MB Typ úložiště *FLASH MTBF *Přibližně 200 000 hodin při 25 °C Testovaná okolní teplota *-40°C až 60°C Napájení Počet DC vstupů *1 (PoE-IN) Maximální spotřeba *22W Maximální spotřeba bez nástavců *5W Typ chlazení *Pasivní PoE IN *802.3af/at PoE IN vstupní napětí *12-57V PoE-out PoE-out porty *Ether2 PoE out *Pasivní PoE až 57V Max výstup na výstup portu (vstup 18-30 V) *600 mA Max výstup na výstup portu (vstup 30-57 V) *400 mA Maximální celkový výstup (A) *600 mA Mobilní 3G kategorie *R8 (42,2 Mbps downlink, 11,2 Mbps uplink) Pásma 3G *3 (1800 MHz) / 5 (850 MHz) / 8 (900 MHz) / 1 (2100 MHz) LTE kategorie *6 (300 Mbit/s downlink, 50 Mbit/s uplink) MIMO DL *2x2 MIMO UL* 1x1 Pásma LTE FDD *5 (850 MHz) / 7 (2600 MHz) / 8 (900 MHz) / 20 (800 MHz) / 1 (2100 MHz) / 3 (1800 MHz) / 28 (700 MHz) Pásma LTE TDD *38 (2600 MHz) / 40 (2300 MHz) / 41 (2500 MHz) TAC *86335904 Konektory 10/100 Ethernet porty *2 Periférie Počet slotů SIM *2 Modem (Micro SIM) MiniPCI-e sloty *1 Certifikace a schválení Certifikace *CE, EAC, ROHS IP *54
od €
Porovnať ceny
Ubiquiti UDR-5G-Max, UniFi Dream Router 5G Max desktopová cloudová brána s plně výkonným 5G modemem až 3,4 Gb/s, WiFi 7, 10G SFP+, 4portovým 2,5GbE switchem s PoE portem a úložištěm na SD kartu Ubiquiti UDR-5G-Max je pokročilý víceúčelový router, který kombinuje vynikající výkon, bezpečnost a široké možnosti připojení. Díky 2,3 Gbps IDS/IPS propustnosti a podpoře až 300 klientů je ideálním řešením pro náročné aplikace, které vyžadují vysokou rychlost a stabilitu připojení. Tento model je součástí série UniFi a poskytuje pokročilé funkce jako aplikačně závislý firewall a pokročilé filtrování obsahu, což zaručuje zvýšenou úroveň zabezpečení s více než 20,000 IDS/IPS podpisy. Zařízení je vybaveno integrovanou WiFi technologií zapadající do standardu WiFi 6/6E a WiFi 7, což zajišťuje vysokou rychlost přenosu dat až 5,7 Gb/s na 6 GHz. UDR-5G-Max podporuje více WAN portů a pokročilé funkce jako je bezlicenční SD-WAN a IPsec, které umožňují flexibilní připojení k více sítím. Také disponuje NVR úložištěm s předinstalovanou 64GB microSD kartou a širšími možnostmi správy UniFi zařízení, což z něj činí univerzální řešení pro moderní domácnosti a kanceláře. * jedná se o all-in-one UniFi konzoli, která kombinuje vysoce výkonný WiFi 7 router, PoE výstup, několik vysokorychlostních WAN portů a integrovaný 5G celulární modem * 3,4 Gb/s 5G WAN - využijte plnohodnotnou 5G konektivitu s až 4 WAN porty pro primární, záložní nebo load-balanced nasazení WAN (při odpojení hlavního kabelového připojení od sítě router automaticky přepne na síť 5G a zajistí tak nepřerušované připojení) * integrované 10G připojení - díky integrovanému portu 10G SFP+ zvládnete i náročné klienty a aplikace vyžadující vysokou přenosovou šířku pásma * 6-proudové třípásmové WiFi 7 - třípásmový modul 2,4/5/6 GHz se 6 prostorovými toky pro stabilní třípásmový výkon * propustnost IDS/IPS 2,3 Gb/s - identifikujte a blokujte hrozby v reálném čase, a to jak příchozí, tak odchozí, díky výkonu IDS/IPS přesahujícímu 2,3 Gb/s * plná podpora UniFi Suite aplikací - spouští kompletní sadu aplikací UniFi s podporou pro více než 30 spravovaných zařízení UniFi a více než 300 současně připojených uživatelů Konektivita Maximální počet WAN portů: 4 Výchozí WAN porty: 1x 10G SFP+ a 1x 2,5GbE RJ45 Rozložení portů: * 2,5 GbE RJ45: 4 porty (1x PoE výstup a 3x 2,5G/1G/100M LAN) * 10G SFP+ WAN: 1 slot (10G/1G) Propustnost IDS/IPS: 2,3 Gb/s Současně připojeni uživatelé: 300+ Spravované kamery: 5x HD, 2x 2K, 1x 4K Spravovaná zařízení UniFi: 30+ Pokrytí: 160 m2 Integrovaná WiFi Standard WiFi: 802.11a/b/g/n/ac/ax/be (WiFi 6/6E, Wi-Fi 7) Max. přenosová rychlost dat-propustnost-tri-band: * 6 GHz: 5,7 Gb/s * 5 GHz: 4,3 Gb/s * 2,4 GHz: 688 Mb/s MIMO: * 6 GHz: 2 × 2 (DL/UL MU-MIMO) -router dokáže komunikovat s více zařízeními současně-technologie funguje obousměrně (stahování i odesílání) * 5 GHz: 2 × 2 (DL/UL MU-MIMO) * 2,4 GHz: 2 × 2 (DL/UL MU-MIMO) Antény: vestavěné (interní) antény s vysokým ziskem pro mobilní připojení (5G/4G) a WiFi Zisk antény: * 6 GHz: 8 dBi * 5 GHz: 5 dBi * 2,4 GHz: 4 dBi Max. vysílací výkon (Tx power): * 6 GHz: 22 dBm * 5 GHz: 26 dBm * 2,4 GHz: 23 dBm Bezdrátové zabezpečení-šifrování: WPA-PSK, WPA-Enterprise (WPA/WPA2/WPA3/PPSK) Max. počet BSSID: 4 na rádio (rádiový kanál) Podporované přenosové rychlosti: * 802.11be (WiFi 7): 7,3 Mb/s až 5,7 Gb/s (MCS0–MCS13 NSS1/2, EHT 20/40/80/160/240/320) * 802.11ax (WiFi 6-6E): 7,3 Mb/s až 2,4 Gb/s (MCS0–MC11 NSS1/2, HE 20/40/80/160) * 802.11ac (WiFi 5): 6,5 Mb/s až 1,7 Gb/s (MCS0–MCS9 NSS1/2, VHT 20/40/80/160) * 802.11n: 6,5 Mb/s až 300 Mb/s (MCS0–MCS15, HT 20/40) * 802.11g: 6, 9, 12, 18, 24, 36, 48, 54 Mb/s * 802.11b: 1, 2, 5,5, 11 Mb/s * 802.11a: 6, 9, 12, 18, 24, 36, 48, 54 Mb/s Celulární síť: 5G NR: * kategorie: 5G NR sub-6 modem * frekvenční pásma: n1, n2, n3, n5, n7, n8, n12, n13, n14, n18, n20, n25, n26, n28, n29, n30, n38, n40, n41, 6,75, n6, n48, n7, n6 n76, n77, n78, n79 * max. vysílací výkon: výkonová třída HPUE 2 - 26 dBm 4G LTE: * frekvenční pásma: B1, B2, B3, B4, B5, B7, B8, B12, B13, B14, B18, B19, B20, B21, B25, B26, B28, B29, B30, B32, B34, B38, B39, B40, B41, B63, B42, B64, B64 * max. vysílací výkon: výkonová třída HPUE 2 - 25 dBm 3G UMTS: * frekvenční pásma: B1, B2, B4, B5, B8, B19 Maximální rychlost přenosu dat: * 5G NSA: Downlink 3,4 Gb/s, Uplink 560 Mb/s (rychlost závisí na pokrytí sítě a výkonu v místě umístě
od €
Porovnať ceny
Festa FS352GP 52portový gigabitový smart switch se 48 porty PoE+ KLÍČOVÉ VLASTNOSTI 48× gigabitových 802.3af/at PoE+ portů a 4× gigabitové SFP sloty Celkový PoE rozpočet 384 W s až 30 W PoE výstupem na port Bezp...
od €
Porovnať ceny
IR prísvit v metroch:35
od €
Porovnať ceny
S bezdrôtovým širokopásmovým routerom 4G LTE-Advanced o rýchlosti až 300 Mbps v priebehu niekoľkých sekúnd stiahnete pracovné dokumenty, bez obáv usporiadate videokonferenciu a bez meškania si užijete filmy vo vysokom rozlíšení a online hry. Predstavujeme verného spoločníka pre všetkých, ktorí k práci a súkromnému životu potrebujú pripojenie. Router LTE2566-M634 sa jednoducho zmestí do kabelky alebo do kapsy, takže vás môže doprevádzať na všetkých vašich cestách. Kombinácia oválneho tvaru, matnej čiernej farby na zadnej strane a lesklého farebného displeja vytvára moderný a kompaktný vzhľad, ktorý z routeru robí dokonalý doplnok pre každú príležitosť. A zabudnúť ne-smieme ani na jednoduché a rýchle nastavenie, ku ktorému stačí do routeru vložiť 3FF/mikro SIM kartu. System Specifications WiFi AP Features 802.11 ac/n/a/g/b, 2.4 GHz & 5 GHz dual-band Auto Channel Select (ACS) WiFi Enabled Device #: up to 32 Hidden SSID Security modes: Open, WPA2-PSK, WPA-PSK/WPA2-PSK AP power saving mode Access control: STA blacklist/white list MAC ?ltering Dual-SSID support WPS: Pin and PBC, WPS2.0 System Features Web UI/multiple language supported SMS/Quota/APN/PIN management Network selection Data usage/statistic DHCP server Dynamic DNS IP/URL filtering NAT Port forwarding/trigger/ALG/DMZ IP firewall Proxy DNS VPN pass-through FOTA firmware upgrade TR-069 remote management USSD management USB Tethering System Supported Win XP, Win Vista, Win 7, Win 8, Win 10 MAC OS X10.7, 10.8, 10.9, 10.10 , 10.11, 10.12, 10.13 Ubuntu 12.04 LTS, 14.04 LTS Browser Client Internet Explorer Edge Firefox Chrome Safari Hardware Specifications LTE Air Interface Standard compliant: 3GPP release 10, category 6 Supported frequency: LTE B1/B3/B7/B8/B20/B28a/B38/B40/B41 Carrier aggregation support: B1+B1/B3/B/B8/B20/B28a/38/40/41 B3+B3/B7/B8/B20/28a/B38/B40/B41 B7+B7/B8/B20/B28a B20+B38/40 B38+B38, B40+B40, B41+B41 FDD LTE peak data rate: 300 Mbps DL within 40 MHz bandwidth (CA) 50 Mbps UL within 20 MHz bandwidth TDD LTE peak data rate: 224 Mbps DL within 40MHz bandwidth (CA) 10 Mbps UL within 20 MHz bandwidth UMTS Air Interface Standard compliant: DC-HSDPA/ HSPA+ compliant Supported frequency: HSPA+/UMTS 2100/900 MHz (band 1/8) DC-HSPA+ downlink DL up to 42 Mbps HSUPA UL up to 5.76 Mbps Hardware Interface One 3FF/Micro SIM card slot One USB port for power supply or USB with RNDIS Reset button Power button Left, Home/OK, Right (touch sensing keys) DC input (5V/1.5A, Micro USB) 2.4-inch TFT display Service provider name 3G/4G network status Roaming status Signal strength Battery status WiFi status Battery 3000 mAh Lithium-ion polymer, un-removable battery Up to 10 hours operating time* Up to 300 hours standby time* Physical Specifications Item dimensions (WxDxH): 118.2 x 65 x 15.7 mm (4.65" x 2.56" x 0.618") Item weight: 130 g (0.29 lb.) Packing dimensions (WxDxH): 150 x 80 x 50 mm (5.90" x 3.15" x 1.97") Packing weight: 270g (0.59lb.) Environmental Specifications Operating Environment Temperature: 0°C to 40°C (32°F to 104°F) Humidity: 5% to 95% (Non-condensing) Storage Environment Temperature: -20°C to 60°C (-4°F to 140°F) Humidity: 5% to 95% (Non-condensing) Compliance & Certifications UN38.3 CE: EMC/RF/SAR/Safety WiFi Alliance WEEE 2011/65/EC (RoHS) Restriction of Hazardous Substances Directive HSF (Hazardous Substance Free) European Parliament and Council Directive 94/62/EC of 20 December 1994 on packaging and packaging wast
od €
Porovnať ceny
ZyXEL GS1100-16 je ideálny pre kancelárske prostredie, keď je potreba tichý a ekologický switch, od ktorého sa neočakávajú riadiace funkcie. Postará sa o jednoduché sprevádzkovanie vysokorýchlostného pripojenia spôsobom "plug-and-play". GS1100-16 je switch s 16 porty 10/100/1000, ktorý predstavuje priamu cestu k gigabitovým rýchlostiam pri zachovaní investícií do súčasnej siete. • Kompatibilné štandardy (Ethernet 16 X 10/100/1000 Mb) • Rozmery: 215 (š) x 133 (h) x 42 (v) mm • Hmotnosť: 1 kg • Napätie: 100-240 V AC, 50/60 Hz • Maximálny príkon: 6.4 W
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty; Maximálny počet portov:24, 28; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
od €
Porovnať ceny
FWA510, 5G NR Indoor Router, Standalone/Nebula with 1 year Nebula Pro License,AX3600 WiFi, 2.5GB LAN, EU and UK region
od €
Porovnať ceny
Netgear Nighthawk M6 5G WiFi 6 Mobile Hotspot Router - MR6150 Prvotřídní WiFi připojení kdekoliv a kdykoliv. Dokonalý společník na cesty. Bleskově rychlé 5G s rychlostí až 2,5 Gb/s pro služební cesty, rodinné dovolené či...
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty, Gigabit Ethernet 1000Mbps, Gigabit ethernet + 10 Gigabit optika, Gigabit optika; Maximálny počet portov:24; Vlastnosti switche:Rozšíriteľnosť
od €
Porovnať ceny
Prevedenie:Rack mounted 19"; Technológia:Gigabit Ethernet + 10 GbE porty, Gigabit Ethernet 1000Mbps, Gigabit ethernet + 10 Gigabit optika, Gigabit optika; Maximálny počet portov:48; Vlastnosti switche:Rozšíriteľnosť
od €
Porovnať ceny
Model: Hewlett Packard Enterprise Aruba Instant On 1430 16G Switch: Ano Typ switche: Desktop Síťové standardy: *IEEE 802.3 *IEEE 802.3ab *IEEE 802.3az *IEEE 802.3i *IEEE 802.3u *IEEE 802.3x *IEEE 802.3z Datový přenos: *Ethernet 10/100/1000 Kapacita přepínání: 32 Gbit/s PoE: Ne Konektory: 16x RJ-45 Napájení: Interní adapter Rozměry: 275 x 44 x 258 mm (Š x V x H) Hmotnost: 1,72 kg Doživotní
od €
Porovnať ceny
ER7212PC Gigabitový VPN router Omada 3 v 1 Router 3 v 1: Plní funkciu routera, PoE switcha a kontroléra Omada. Profesionálny hardvér: Dvojjadrový procesor 1,2 GHz s 1 GB pamäte DDR3 zaisťuje viac ako dostatok výkonu až pre 12 gigabitových portov. Až 4 ethernetové porty WAN: 2 gigabitové porty SFP WAN/LAN, 1 gigabitový port RJ45 WAN a 1 gigabitový port RJ45 WAN/LAN. PoE s výstupným napájaním 110 W: 8 portov PoE+ RJ45 LAN zodpovedajúcich štandardu 802.3at/af s celkovým výstupným napájaním 110 W.* Centralizovaná správa: Cloudový prístup a aplikácia Omada pre pohodlnú a jednoduchú správu. VPN s vysokým zabezpečením: Podporuje pripojenie IPsec VPN, OpenVPN a L2TP/PPTP VPN. Jednoduchá inštalácia: Kompaktné prevedenie bez ventilátora pre umiestnenie na stôl alebo montáž na stenu. HARDWARE FEATURES Standards and Protocols • IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE 802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, SNMP Interface • 2 Gigabit SFP WAN/LAN ports • 1 Gigabit WAN port • 1 Gigabit LAN/WAN port • 8 Gigabit LAN ports Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) Fan Quantity Fanless Button Reset Button Power Supply 53.5VDC/2.43A Adapter PoE Budget 8 ports PoE+ output, 110 W PoE Budget Flash 8Mb Nor + 4 GB EMMC DRAM 1 GB DDR3 Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) Protection 4 kV surge protection Enclosure Steel Mounting Desktop/Wall-mount PERFORMANCE Concurrent Session 24,980 New Sessions /Second 1,900 NAT (Static IP) 935.5 Mbps / 942.1 Mbps NAT(DHCP) 940.2 Mbps / 941.7 Mbps NAT(PPPoE) 913.1 Mbps / 935.2 Mbps NAT (L2TP) 545.0 Mbps / 912.7 Mbps NAT (PPTP) 523.0 Mbps / 912.8 Mbps IPsec VPN Throughput (AES256) 168.5 Mbps OpenVPN 34 Mbps L2TP VPN Throughput • Unencrypted: 845.3 Mbps • Encrypted: 333.2 Mbps PPTP VPN Throughput • Unencrypted: 1012.6 Mbps • Encrypted: 401.4 Mbps 66 Byte Packet forwarding rate 154,069 pps / 156,977 pps 1,518 Byte Packet forwarding rate 81,193 pps / 81,193 pps BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE • PPTP • L2TP DHCP • DHCP Server • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 support VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy ADVANCED FUNCTIONS Advanced Routing • Static Routing • Policy Routing Bandwidth Control IP/Port-based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup • Online Detection NAT • Multi-Net NAT • Virtual Server • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-based Session Limit VPN IPsec VPN • 20 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • AES128, AES192, AES256 Encryption Algorithm • IKE v1/v2 • SHA1, SHA2 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (10) • 16 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (10) • 16 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (10)§ • 16 OpenVPN Tunnels SECURITY Filtering URL Filtering Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN Access Control Source/Destination IP Based Access Control AUTHENTICATION Web Authentication • No Authentication • Simple Password • Hotspot (Local User / Voucher / SMS / Radius) • External Radius Sever • External Portal Sever • MANAGEMENT Omada App Yes Cloud Access Yes Service Dynamic DNS (Dyndns, No-IP) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3 • Syslog Support Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration • Management up to 1 Router, 2 Switches and 10 EAPs OTHERS Certification CE, FCC, RoHS Package Contents • ER7212PC • Power Adapter • Power Cord • Quick Installation Guide System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0 °C to 45 °C (32 °F to 113 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10% to 90% non-condensing • Storage Humidity: 5% to 90% non-condensing
od €
Porovnať ceny
od €
Porovnať ceny
MB230-4G Bezdrôtový dvojpásmový gigabitový smerovač 4G+ Cat6 AC1200 Sieť 4G+ – Užite si rýchlosť sťahovania 4G+ Cat 6 až do 300 Mbps. Zapojte SIM kartu a hrajte – nie sú potrebné žiadne konfigurácie, kompatibilita SIM kariet je zaručená rokmi testovania v teréne. Dvojpásmová 1200 Mbps WiFi – Rýchla WiFi rýchlosť až 300 Mbps v pásme 2,4 GHz a 867 Mbps v pásme 5 GHz. Súčasné pripojenie – Vychutnajte si a zdieľajte prístup na internet až so 64 zariadeniami Wi-Fi. Režim smerovača Wi-Fi – Zapojte ethernetový kábel do portu LAN/WAN pre flexibilný prístup, ak nemôžete získať pripojenie 4G. WirelessWireless Standards IEEE 802.11ac/a/b/g/n Frequency 5 GHz, 2.4 GHz WiFi Speeds 867 Mbps at 5 GHz 300 Mbps at 2.4 GHz Reception Sensitivity 11g 6Mbps: -95dBm 11g 54Mbps: -77dBm 11n HT20 MCS7: -74dBm 11n HT40 MCS7: -71dBm 11a 6Mbps: -92dBm 11a 54Mbps: -75dBm 11ac VHT20 MCS8: -70dBm 11ac VHT40 MCS9: -65dBm 11ac VHT80 MCS9: -61dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (EIRP) Wireless Security WPA-PSK / WPA2-PSK / WPA3-SAE Wireless Functions Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics HardwareDimensions 95×61.05×165.97 mm Interfaces 1× Gigabit LAN/WAN Port 1× Gigabit LAN Port 1× Nano SIM Card Slot Button WPS/Reset Button Network Type EU: FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 MHz) TDD-LTE: B38/B40 (2600/2300 MHz) HSPA+/UMTS: B1/B5/B8 (2100/850/900 MHz) SoftwareDHCP Server OthersPackage Contents 4G+ Cat6 AC1200 Wireless Dual Band Gigabit Router (MB230-4G) Power Adapter RJ45 Ethernet Cable Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~60°C (-40°F~140°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
od €
Porovnať ceny
MB112-4G 300 Mbps Wireless N 4G LTE Router 4G network – Enjoy the 4G LTE download speeds up to 150 Mbps. Plug a SIM karta a play – bez ohľadu na to, čo je potrebné, kompatibility s SIM kartami sú určené pre testov 300 Mbps WiFi – Fast WiFi speeds up to 300 Mbps to share your network Simultaneous Connection– Share internet access with up to 32 Wi-Fi devices Wi-Fi router mode – Plug an Ethernet cable do LAN/WAN port pre flexibilný prístup if you can"t get a 4G connection 4G Network Type LTE Band of EU: • 4G LTE-FDD: B1/B3/B5/B7/B8/B20/B28/B32 (2100/1800/850/2600/900/800/700/1450 MHz) • 4G LTE-TDD: B38/B40/B41 (2600/2300/2500 MHz) • 3G DC-HSDPA/HSPA+/HSDPA/HSUPA/WCDMA: B1/B3/B5/B8 (2100/1800/850/900 MHz) Carrier Aggregation of EU: B1+B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 B3+B3/B5/B7/B8/B20/B28/B38/B40/B41 B5+B5/B7/B38/B40/B41 B7+B7/B8/B20/B28/B32 B8+B32/B38/B40/B41 B20+B32/B38/B40 B28+B32/B38/B40/B41 B38+B38 B40+B40 B41+B41 LTE Band of US: • 4G LTE-FDD: B2/B4/B5/B7/B12/B13/B14/B25/B26/B29/B30/B66/B71 (1950/2100/850/2600/750/750/750/1950/850/700/2350/2150/650 MHz) • 4G LTE-TDD: B41/B48 (2500/3600 MHz) Carrier Aggregation of US: B2+B2/B4/B5/B7/B12/B13/B14/B29/B30/B48/B66/B71 B4+B4/B5/B7/B12/B13/B29/B30/B71 B5+B5/B7/B25/B30/B41/B66 B7+B7/B12/B66 B12+B12/B25/B30/B66 B13+B66 B14+B30/B66 B25+B25/B26/B41 B26+B41 B29+B30/B66 B30+B66 B41+B41 B48+B48 B66+B66/B71 SIM Type 1× Nano SIM Card Frequency • Downlink: 300 Mbps; • Uplink: 50 Mbps SECURITY Access Control Source/Destination IP Based Access Control Filtering • Web Group Filtering† • URL Filtering • Web Security† ARP Inspection • Sending GARP Packets • ARP Scanning† • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Interface • 1 Gigabit SFP WAN/LAN Port • 1 Gigabit WAN Port • 4 Gigabit LAN/WAN Ports Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) Button Reset Button Power Supply 12VDC / 2A Power Adapter Wi-Fi Frequency & Signal Rate • 2.4 GHz: 574 Mbps • 5 GHz: 2402 Mbps (HE160) Flash 128 MB NAND DRAM 512 MB DDR4 LED SYS, WLAN, SFP, LTE Signal, WAN (1000M Link/Act, 100/10M Link/Act), WAN/LAN (1000M Link/Act, 100/10M Link/Act) Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) (Antenna dimensions are not included) Antenna • Wi-Fi: Three 5GHz 5.5dBi & 2.4GHz 4.5dBi dual-band detachable antennas • LTE: Two 4.0dBi omnidirectional detachable antennas Mounting Desktop/Wall-Mounting Max Power Consumption EU: 15.4W US: 17.3W PERFORMANCE GRE • Unencrypted: 545.3Mbps • Encrypted: 282.6Mbps WireGuard VPN 387.7Mbps Concurrent Session 150,000 New Sessions /Second 5,100 NAT (Static IP) 947.1Mbps / 940.1Mbps NAT(DHCP) 949.2Mbps / 941.1Mbps NAT(PPPoE) 942.6Mbps / 941.1Mbps NAT (L2TP) 875.4Mbps / 892.0Mbps NAT (PPTP) 881.2Mbps / 895.8Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 652.2Mbps • ESP-SHA256-AES256: 654.4Mbps • ESP-SHA384-AES256: 646.5Mbps • ESP-SHA512-AES256: 670.5 Mbps OpenVPN 115.5Mbps L2TP VPN Throughput • Unencrypted: 990.0Mbps • Encrypted: 475.0Mbps PPTP VPN Throughput • Unencrypted: 1177.9Mbps • Encrypted: 177.4Mbps SSL VPN Throughput 122.5Mbps 66 Byte Packet forwarding rate 1,453,489 pps / 1,453,488 pps 1,518 Byte Packet forwarding rate 81274 pps / 91275 pps WIRELESS FEATURES Advanced Functions • Seamless Roaming • Mesh (with EAP that supports Mesh) • OFDMA • Beamforming • MU-MIMO • Rate Limit: Based on SSID/Client • Airtime Fairness • Wireless Encryption: WPA/WPA2/WPA3 Personal, WPA/WPA2/WPA3 Enterprise • Multiple SSIDs: 16 in total (8 per radio) Guest Network Support BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP MAC Clone Modify WAN Address DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP SMS Receive / Send SMS IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS ACL IP/Port/Protocol/Domain Name Filtering Advanced Routing • Static Routing • Policy Routing • RIP† • OSPF† Bandwidth Control IP-Based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup(Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Virtual Server • Port Triggering† • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-Based Session Limit VPN GRE Only in Standalone Mode SSL VPN 50 Tunnels IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT
od €
Porovnať ceny
MB110-4GBezdrôtový smerovač N 4G LTE s rýchlosťou 300 Mb/s4G sieť – zdieľajte prístup na internet až s 32 zariadeniami Wi-Fi a užívajte si rýchlosť sťahovania až 150 MbpsZapojte SIM kartu a hrajte – nie sú potrebn...
od €
Porovnať ceny
IR prísvit v metroch:10
od €
Porovnať ceny
Reolink Lumus E430Inteligentná 2K bezdrôtová kamera s farebným nočným videním a 2,4/5 GHz Wi-Fi2K 4MP QHDDvoupásmová Wi-Fi 2,4/5 GHzDetekcia osôb/vozidiel/zvieratFarba reflektora nočného videniaŠpecifikácieVideo & AudioSenzor1/2,7" CMOS SenzorFormátH.264Infračervené nočné videnie10 mRozlíšenie videa2560 x 1440 (4 MP) pri 15 FPSZorné poleHorizontálne: 107°Vertikálne: 57°ZvukObousmerný zvukRozhranieWiFi Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
od €
Porovnať ceny
Reolink D340BPredstavte si, že máte dokonalý prehľad o tom, čo sa deje pred vašimi dverami – kedykoľvek a za akýchkoľvek podmienok. S Reolink D340B batériovým videohovorom získate široký 150°x150°x180° pohľad v úžasnom 2K super HD rozlíšení. Vďaka unikátnemu pomeru strán 1:1 uvidíte všetko od rohožky až po oblohu – žiadny detail vám neunikne.ŠpecifikácieŠpecifikácieSnímací senzor1/3.11“ CMOS senzorRozlíšenie2048 x 2048 (4MP, 2K Super HD) pri 15 fpsVideo FormátH.264/H.265Objektívf=1.2 mm, F=1.8, pevnýZorné poleHorizontálne: 150°Vertikálne: 150°Diagonal: 180°.AudioObojsmerné audioÚložisko1x microSD karta, až 256GBNapájanieBatéria7000 mAhNapájací kábla8-24V AC, 24V DC, port USB-CPripojeniePripojenie cezWi-Fi: 2,4 GHz/5 GHz.Bezdrôtový štandardIEEE 802.11 a/b/g/nBezdrôtové zabezpečenieWPA/WPA2Rozmery a váhaRozmery160 x 48 x 30 mmVáha231 g Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
od €
Porovnať ceny
Reolink D340B + Hub 1 + microSD 64GBPredstavujeme vám Reolink D340B + Hub 1, revolučný systém, ktorý kombinuje špičkový videozvonec s centrálnym hubom. Tento systém vám poskytne pokoj na duši, nech ste doma, v práci alebo na cestách. S pokročilou technológiou, jednoduchou inštaláciou a bez nutnosti mesačných poplatkov je to riešenie, ktoré ste hľadali.ŠpecifikácieHub 1Kompatibilné sAž 8 Reolink kamier WiFi/PoENapájanieDC 12V/1AEthernet1x 100Mbps WAN RJ45Slot pre microSDAž 2x 512GB, (Súčasťou balenia 1x 128GB)PripojeniePripojenie prostredníctvomWiFi: 2,4 GHz/5 GHzBezdrôtový štandardIEEE 802.11 a/b/g/n/ac/ax (Wi-Fi 6)D340BSnímací senzor1/3.11“ CMOS senzorRozlíšenie2048 x 2048 (4MP, 2K Super HD) pri 15 fpsVideo formátH.264/H.265Objektívf=1.2 mm, F=1.8, pevnýZorné poleHorizontálne: 150°Vertikálne: 150°Diagonálne: 180°.AudioObojsmerné audioÚložisko1x microSD karta, až 256GB (Súčasťou balenia 64GB)NapájanieBatéria7000 mAhNapájací kábel8-24V AC, 24V DC, port USB-CPripojeniePripojenie prostredníctvomWi-Fi: 2,4 GHz/5 GHz.Bezdrôtový štandardIEEE 802.11 a/b/g/nBezdrôtové zabezpečenieWPA/WPA2Rozmery a váhaRozmery160 x 48 x 30 mmVáha231 gČo je v baleníChime Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
od €
Porovnať ceny
Switch obsahuje štyri 24-portové prepínače s možnosťou PoE alebo bez nej. PoE uľahčujú širokú škálu sieťových nastavení s flexibilným rozpočtom 130 W (24EP) so všetkými portami PoE podporujúcimi IEEE 802.3at PoE+. Tento rad prepínačov prichádza s užitočnými funkciami a vynikajúcim výkonom s plug-n-play. Séria GS1915 podporuje bezplatnú správu cloudu Nebula. Nebula poskytuje intuitívne webové rozhranie a mobilnú aplikáciu, aby vám poskytla zjednodušený zážitok z inštalácie a správy vašej siete bez dodatočných nákladov na softvérový alebo hardvérový ovládač. Mobilná aplikácia Nebula umožnuje: Jednoduché pripojenie zariadenia: skenovanie QR kódu Pohľad na stav siete Diaľkové ovládanie vašej siete Reštartujte prístupový bod, kameru po zapnutí napájania PoE Blokujte klientov s nezvyčajnou návštevnosťou Zyxel GS1915-24EP, 24-port GbE, 12 port PoE, 130 Watt 802.3at, rackmount, fanless, Smart hybrid mode Switch, standalone or NebulaFlex Cloud Features Standard Compliance IEEE 802.3 10BASE-T Ethernet* IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3x flow control IEEE 802.3af PoE* IEEE 802.3at PoE+* IEEE 802.3az EEE support/Green Ethernet IEEE 802.1p CoS support* * Cloud and standalone modes supported features Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.3ad LACP* (max # trunks/links per trunk): 8/8EP: 4 groups/8 links per group 24E/24EP: 8 groups/8 links per group Loop guard* Dual configuration files Dual images* * Cloud and standalone modes supported features Traffic Control 802.1Q Static VLANs: 256* Port-based VLAN Voice VLAN* MAC-based VLAN Vendor ID based VLAN* VLAN Trunking* LACP algorithm of source/destination IP * Cloud and standalone modes supported features Security Layer 2 MAC filtering Static MAC forwarding SSH v2 SSL Port isolation* Port security MAC freeze CPU protection SHA2 HTTPS Certification Login authentication by RADIUS RADIUS accounting Authorization on RADIUS Multiple RADIUS servers DHCP Snooping * Cloud and standalone modes supported features Quality of Service (QoS) 802.1p queuing methods: SPQ, WRR, WFQ Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting (ingress/ egress)* 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) * Cloud and standalone modes supported features Layer 2 Multicast L2 Multicast* Static L2 Multicast Forwarding IGMP snooping (v1, v2, v3)* * Cloud and standalone modes supported features Manageability SNMP v1*, v2c*, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* Display port utilization* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Support NebulaFlex for Cloud Management * Cloud and standalone modes supported features IPv6 Management IPv6 over Ethernet (RFC 2464) IPv6 addressing architecture (RFC 4291) Dual stack (RFC4213) ICMPv6 (RFC4884) Path MTU (RFC 1981) Minimum Path MTU size of 1280 (RFC 5905) Encapsulation for maximum PMTU size of 1500 Neighbor Discovery (RFC4861) Device Management Standalone management by Web interface Cloud management by Nebula Control Center* Setup Wizard Management through Web, SNMP Remote firmware upgrade by FTP/Web Configuration saving and retrieving DHCP client* DHCP relay per VLAN Daylight saving* NTP (IPv4/IPv6) Port mirroring* Schedule PoE* PoE default consumption mode* * Cloud and standalone modes supported features MIB Zyxel private common MIB RFC 1066 TCP/IP-based MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 bridge MIB RFC 1643 Ethernet MIB RFC 1757 RMON group 1, 2, 3, 9 RFC 2011, 2012, 2013 SNMPv2 MIB RFC 2233 SMIv2 MIB RFC 2358 Ethernet-like MIB RFC 2674 bridge MIB extension RFC 2819, 2925 Remote Management MIB RFC 3621 Power Ethernet MIB RFC 4293 Management Information Base (MIB) for IP RFC 4292 IP forwarding table MIB RFC 4022 management information base for transmission control protocol RFC 4113 management information base for user datagram protocol Zyxel One Network ZON Utility* Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device factory reset Device reboot Device locating Web GUI access Password configuration One-click quick association with Zyxel AP Configurator (ZAC) Automatic detection of the latest firmware Displays device serial number and hardware version Cloud mode on/off option for Hybrid series devices * Cloud and standalone modes supported features Smart Connect Discover neighboring devices One-click remote management access to the neighboring Zyxel devices Reset neighboring devices remotely to factory defaults Power cycle neighboring powered devices (PoE switches only) Certifications EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD EN 62368-1 BSMI CNS 14336-1 RoHS
od €
Porovnať ceny
Prevedenie:Desktop; Technológia:Fast Ethernet 10/100Mbps; Maximálny počet portov:8
od €
Porovnať ceny
Switche